<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<meta content='При пожаре в Ижевске погибли пять человек, из них двое детей' name='description'>
<meta content='статья' name='keywords'>
<title>
Удмуртская правда
» При пожаре в Ижевске погибли пять человек, из них двое детей
</title>
<link href="/assets/application-7312436a2977d40ea76a8101ea4a5a95.css" media="all" rel="stylesheet" />
<script src="/assets/application-f54bc1c7fdfb91f6fe978b3b5ff78bbd.js"></script>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="vO50gSpypN+2g+s65ic+fheqAs48nVKH14wM6IpBkHE=" name="csrf-token" />
</head>
<body class='articles'>
<div class='floater'>
<ul class='menu'>
<li>
<a href="/">Главная</a>
</li>
<li>
<a href="/about">О газете</a>
</li>
<li>
<a href="/subscription">Подписка</a>
</li>
<li>
<a href="/contact">Контакты</a>
</li>
<li>
<a href="/news">Новости</a>
</li>
<li>
<a href="/commercial">Реклама</a>
</li>
<li>
<a class="dropdown" href="javascript:;" onclick="showMenuMore()">Ещё</a>
<ul>
<li><a class="active" href="/articles">Архив статей</a></li>
<li><a href="/documents">Документы</a></li>
<li><a href="/faqs">Вопросы и ответы</a></li>
<li><a href="/anticorruption">Противодействие коррупции</a></li>
</ul>
</li>
<div class="yandexform" onclick="return {type: 3, logo: 'rb', arrow: false, webopt: false, websearch: false, bg: '#F4F4F4', fg: '#000000', fontsize: 11, suggest: true, site_suggest: true, encoding: '', language: 'ru'}">
  <form action="/search" method="get"><input type="hidden" name="searchid" value="150577"/>
    <input name="text"/><input type="submit" value="Найти"/>
  </form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>


</ul>
</div>

<div id='header'>
<!-- = link_to root_path do -->
<!-- %object{ :data => "/img/logo1.svg", :type => "image/svg+xml", :width => 220, :height => 67 } -->
<a href="/"><img alt="Логотип Удмуртской правды" src="/icon.png" /></a>
<a href="/"><img alt="Удмуртская правда" src="/img/logo34.png" /></a>

<div id='header-ads'>

</div>
<div class='userpanel'>
<span class='date'>22 апреля 2017</span>
<span class='user-links signed-out'>
<a class="poppable toggle" href="/users/sign_in" onclick="return showLoginPopup(this)">Войти</a>
или
<a class="poppable toggle" href="/users/sign_up" onclick="return showRegisterPopup(this)">зарегистрироваться</a>
<div class='register-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users" class="simple_form user-popup" id="user_register" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="vO50gSpypN+2g+s65ic+fheqAs48nVKH14wM6IpBkHE=" /></div><h3>Регистрация</h3>
<div class="input string optional user_name"><label class="string optional" for="user_name">ФИО</label><input class="string optional" id="user_name" maxlength="255" name="user[name]" size="255" type="text" /></div>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

<div class='login-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup" id="user_login" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="vO50gSpypN+2g+s65ic+fheqAs48nVKH14wM6IpBkHE=" /></div><h3>Вход</h3>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

</span>
<a class="need_ad" href="/commercial">Реклама на сайте</a>
</div>

</div>
<div id='wrapper'>
<div class='messages'>
</div>
<div id='content'>
<div class='path'>
<a href="/">Главная</a>
»
<a class="last" href="/articles/pri-pozhare-v-izhevske-pogibli-pyat-chelovek-iz-nih-dvoe-detey">При пожаре в Ижевске погибли пять человек, из них двое детей</a>
</div>

<div class='article-show commentable-show'>
<h2><a href="/articles/pri-pozhare-v-izhevske-pogibli-pyat-chelovek-iz-nih-dvoe-detey">При пожаре в Ижевске погибли пять человек, из них двое детей</a></h2>
<div class='date'>22 апреля</div>
<a class="count" href="/articles/pri-pozhare-v-izhevske-pogibli-pyat-chelovek-iz-nih-dvoe-detey#comments">0</a>
<div class='info'></div>
<div class='image-big'>
<img alt="1475225369" src="/cache/Article/15564/big/1475225369.jpg?1492859346" />
При пожаре в Ижевске погибли пять человек, из них двое детей
</div>
<div class='text'><p>Следователи возбудили уголовное дело о халатности после пожара в жилом доме в Ижевске, жертвами которого стали пять человек, сообщает СУ СКР по Удмуртии.</p>

<p>По данным следствия в ночь с 21 на 22 апреля в Ленинском районе г.Ижевска произошел пожар, в результате которого огнем уничтожен дом 10 по ул.Почтовая. </p>

<p>В огне погибли пять человек - 65-летний и 53-летняя хозяева дома, а также их родственники - 19-летняя девушка и двое внуков в возрасте 9 и 10 лет. Предположительная причина возгорания - короткое замыкание электропроводки.</p>

<p>В настоящее время проводится осмотр места происшествия, допрашиваются соседи и родственники погибших. Следствие также намерено оценить действия или бездействие должностных лиц контролирующих органов, ответственных за осуществление пожарного надзора.</p>

<p>Фото: ria.ru</p>
</div>

<div class='yandex-share'>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>

</div>
<div class='comments' id='comments'>
<h4>Комментарии</h4>
<div class='length'>нет комментарев</div>
<a class="reset dotted hidden" href="javascript:;" onclick="return bindComment(this)">Добавить комментарий</a>
<div class='not-signed'>
<h2>Написать комментарий</h2>
<p>
Можно войти через
<a class="toggle" href="javascript:;" onclick="$(this).parent().next().slideToggle().find(&quot;input#user_email&quot;).focus();return false;">аккаунт Удмуртской правды</a>
или соц. сети
</p>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup hidden" id="user_login_indirect" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="vO50gSpypN+2g+s65ic+fheqAs48nVKH14wM6IpBkHE=" /></div><div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>

<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

<p class='clear'>
Если вы не зарегистрированы на нашем сайте и у вас нет профиля в соц. сетях,
<a href="/users/sign_up">зарегистрируйтесь</a>
, это займёт пару секунд, после чего вы сможете оставить комментарий.
</p>
</div>

<div class='tree'>

</div>

</div>

</div>
<div class='aside'>
<div class='aside-faqs'>
<h3>
<a href="/faqs">Вопросы и ответы</a>
<a href="/faqs.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>21 июня 2016</span>
<h5><a href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">О строительстве Республиканского реабилитационного центра для детей и подростков</a></h5>
<div class='info'>




</div>
<a class="tag-arrow" href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/v-razmere-60-protsentov-ot-zarabotka">В размере 60 процентов от заработка</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/v-razmere-60-protsentov-ot-zarabotka">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">Хочу узнать, откуда я родом и кто мой отец</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>27 апреля 2016</span>
<h5><a href="/faqs/263"></a></h5>
<a class="tag-arrow" href="/faqs/263">ответ</a>
</div>

<div class='aright'>
<a href="/faqs/new">Задать вопрос</a>
</div>
</div>
<div class='aside-tags tags'>

</div>
<div class='aside-letters'>
<h3>
<a href="/letters">Час письма</a>
<a href="/letters.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-letter'>
<span class='tag-rect'>Любовь Ионова, Борис Решетников, Анна Кузнецова, Любовь Репина, Вероника Санникова, Мария Шелемова, пос. Кизнер</span>
<h5><a href="/letters/nasha-rabota-o-lyudyah-zabota">«Наша работа - о людях забота»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Юрий ПОЛУПУДНОВ, г. Самара</span>
<h5><a href="/letters/zaehal-k-drugu-v-akilovo">Заехал к другу в Акилово</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Светлана РОДИОНОВА, г. Сарапул</span>
<h5><a href="/letters/ne-nazyvayte-detmi-voyny">Не называйте «детьми войны»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Тимиргузяль Гафурова</span>
<h5><a href="/letters/prazdnichnyy-marshrut">Праздничный маршрут </a></h5>
</div>

<div class='aright'>
<a href="/letters/new">Написать письмо</a>
</div>
</div>
</div>


</div>
<div id='right'>
<div id='right-ads'>










<div class='aright'>
<a class="need_ad" href="/commercial">нужна реклама?</a>
</div>

</div>
<div id='galleries'>
<h3><a href="/galleries">Фотоальбомы</a></h3>
<div class='small-gallery'>
<a href="/galleries/match-kubok-pokoleniya-2017"><img alt="Матч «Кубок Поколения-2017»" src="/cache/Gallery/300/thumb/IMG_7854.jpg?1485077031" />
<h5>Матч «Кубок Поколения-2017»</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/politseyskiy-ded-moroz-v-poninskom-detskom-dome"><img alt="&quot;Полицейский Дед Мороз&quot; в Понинском детском доме" src="/cache/Gallery/299/thumb/IMG_7095.jpg?1482923952" />
<h5>&quot;Полицейский Дед Мороз&quot; в Понинском детском доме</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/otkrytie-zh-d-vokzala-v-glazove"><img alt="Открытие ж/д вокзала в Глазове" src="/cache/Gallery/298/thumb/3BhDPersxSg.jpg?1482228868" />
<h5>Открытие ж/д вокзала в Глазове</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/legkoatleticheskiy-probeg-pamyati-nadezhdy-kurchenko-v-glazove-2016"><img alt="Легкоатлетический пробег памяти Надежды Курченко в Глазове - 2016" src="/cache/Gallery/297/thumb/IMG_4353.jpg?1477212996" />
<h5>Легкоатлетический пробег памяти Надежды Курченко в Глазове - 2016</h5>
</a></div>

</div>

</div>
<div id='bottom-ad'>

</div>
</div>
<div id='footer'>
<div class='copy'>
© 2005 — 2017 редакция газеты «Удмуртская правда»
</div>
<div class='etc'>
<div class='legal'>
<div class='weather'>
<div class='ad-174x88' id='ad-11'>
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-djv2WbDvH08Y8I" class="gsInformer" style="width:210px;height:91px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/4508/" target="_blank">Погода в Ижевске</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/4508/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=djv2WbDvH08Y8I" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>

</div>
<dl class='founders'>
<dt>
Учредители:
</dt>
<dd>
Госсовет Удмуртской Республики
<br>
Правительство Удмуртской Республики
</dd>
</dl>
<div class='counters'>
<div class='ad-88x31' id='ad-8'>
<!-- Начало кода счетчика УралWeb -->
<script language="JavaScript" type="text/javascript">
<!--
  uralweb_d=document;
  uralweb_a='';
  uralweb_a+='&r='+escape(uralweb_d.referrer);
  uralweb_js=10;
//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
<!--
  uralweb_a+='&j='+navigator.javaEnabled();
  uralweb_js=11;
//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
<!--
  uralweb_s=screen;
  uralweb_a+='&s='+uralweb_s.width+'*'+uralweb_s.height;
  uralweb_a+='&d='+(uralweb_s.colorDepth?uralweb_s.colorDepth:uralweb_s.pixelDepth);
  uralweb_js=12;
//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
<!--
  uralweb_js=13;
//-->
</script>
<script language="JavaScript" type="text/javascript">
<!--
uralweb_d.write('<a href="http://www.uralweb.ru/rating/go/udmpravda">'+
'<img border="0" src="http://hc.uralweb.ru/hc/udmpravda?js='+
uralweb_js+'&rand='+Math.random()+uralweb_a+
'" width="88" height="31" alt="УралWeb"><'+'/a>');
//-->
</script>
<noscript>

<a href="http://www.uralweb.ru/rating/go/udmpravda">
<img border="0" src="http://hc.uralweb.ru/hc/udmpravda?js=0" width="88" height="31" alt="УралWeb"></a>

</noscript>
<!-- конец кода счетчика УралWeb -->
</div>
<div class='ad-88x31' id='ad-6'>
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1987139" target="_top">'+
'<img src="http://d2.c5.be.a1.top.mail.ru/counter?id=1987139;t=223;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1987139">
<img src="http://d2.c5.be.a1.top.mail.ru/counter?js=na;id=1987139;t=223" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
</div>
<div class='ad-88x31' id='ad-12'>
<div id="up-orphus-banner">
<script type="text/javascript" src="/orphus/orphus.js"></script>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="121" height="21" /></a>
</div>
</div>
<div class='ad-88x31' id='ad-3'>
<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=983729&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/983729/2_1_FFFFFFFF_EFEFEFFF_0_uniques"
style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:983729,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter983729 = new Ya.Metrika({id:983729,
                    trackLinks:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/983729" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div class='ad-88x31' id='ad-4'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class='ad-88x31' id='ad-7'>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2340044"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2340044/">
<img src="http://counter.rambler.ru/top100.cnt?2340044" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->
</div>

</div>
<div class='terms'>
<a href="/disclaimer">Положение об использовании материалов сайта</a>
<br>
<a href="/privacy">Положение о конфиденциальности</a>
<br>
<a href="http://archive.udmpravda.ru/">Старая версия сайта</a>
<br>
<br>
Разработка сайта —
<a href="http://mittec.ru">mittec</a>
</div>
</div>
</div>

</div>
</body>
</html>
