<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<meta content='Озвучены главные тенденции в мобильном гардеробе бизнеса сезона зима 2018-2019' name='description'>
<meta content='Общество, статья' name='keywords'>
<title>
Удмуртская правда
» Общество » Озвучены главные тенденции в мобильном гардеробе бизнеса сезона зима 2018-2019
</title>
<link href="/assets/application-7312436a2977d40ea76a8101ea4a5a95.css" media="all" rel="stylesheet" />
<script src="/assets/application-f54bc1c7fdfb91f6fe978b3b5ff78bbd.js"></script>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="qugUEeeI4afeHG7yj7GnU17qHOm7fcMHKGx0h5UZhr8=" name="csrf-token" />
</head>
<body class='articles'>
<div class='floater'>
<ul class='menu'>
<li>
<a href="/">Главная</a>
</li>
<li>
<a href="/about">О газете</a>
</li>
<li>
<a href="/subscription">Подписка</a>
</li>
<li>
<a href="/contact">Контакты</a>
</li>
<li>
<a href="/news">Новости</a>
</li>
<li>
<a href="/commercial">Реклама</a>
</li>
<li>
<a href="/redactor">Колонка редактора</a>
</li>
<li>
<a class="dropdown" href="javascript:;" onclick="showMenuMore()">Ещё</a>
<ul>
<li><a class="active" href="/articles">Архив статей</a></li>
<li><a href="/documents">Документы</a></li>
<li><a href="/faqs">Вопросы и ответы</a></li>
<li><a href="/anticorruption">Противодействие коррупции</a></li>
</ul>
</li>
<div class="yandexform" onclick="return {type: 3, logo: 'rb', arrow: false, webopt: false, websearch: false, bg: '#F4F4F4', fg: '#000000', fontsize: 11, suggest: true, site_suggest: true, encoding: '', language: 'ru'}">
  <form action="/search" method="get"><input type="hidden" name="searchid" value="150577"/>
    <input name="text"/><input type="submit" value="Найти"/>
  </form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>


</ul>
</div>

<div id='header'>
<!-- = link_to root_path do -->
<!-- %object{ :data => "/img/logo1.svg", :type => "image/svg+xml", :width => 220, :height => 67 } -->
<a href="/"><img alt="Логотип Удмуртской правды" src="/icon.png" /></a>
<a href="/"><img alt="Удмуртская правда" src="/img/logo34.png" /></a>

<div id='header-ads'>

</div>
<div class='userpanel'>
<span class='date'>7 марта 2019</span>
<span class='user-links signed-out'>
<a class="poppable toggle" href="/users/sign_in" onclick="return showLoginPopup(this)">Войти</a>
или
<a class="poppable toggle" href="/users/sign_up" onclick="return showRegisterPopup(this)">зарегистрироваться</a>
<div class='register-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users" class="simple_form user-popup" id="user_register" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="qugUEeeI4afeHG7yj7GnU17qHOm7fcMHKGx0h5UZhr8=" /></div><h3>Регистрация</h3>
<div class="input string optional user_name"><label class="string optional" for="user_name">ФИО</label><input class="string optional" id="user_name" maxlength="255" name="user[name]" size="255" type="text" /></div>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

<div class='login-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup" id="user_login" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="qugUEeeI4afeHG7yj7GnU17qHOm7fcMHKGx0h5UZhr8=" /></div><h3>Вход</h3>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

</span>
<a class="need_ad" href="/commercial">Реклама на сайте</a>
</div>

</div>
<div id='wrapper'>
<div class='messages'>
</div>
<div id='content'>
<div class='path'>
<a href="/">Главная</a>
»
<a href="/rubrics/society">Общество</a>
»
<a class="last" href="/articles/ozvucheny-glavnye-tendentsii-v-mobilnom-garderobe-biznesa-sezona-zima-2018-2019">Озвучены главные тенденции в мобильном гардеробе бизнеса сезона зима 2018-2019</a>
</div>

<div class='article-show commentable-show'>
<h2><a href="/articles/ozvucheny-glavnye-tendentsii-v-mobilnom-garderobe-biznesa-sezona-zima-2018-2019">Озвучены главные тенденции в мобильном гардеробе бизнеса сезона зима 2018-2019</a></h2>
<div class='date'> 5 марта</div>
<a class="count" href="/articles/ozvucheny-glavnye-tendentsii-v-mobilnom-garderobe-biznesa-sezona-zima-2018-2019#comments">0</a>
<div class='info'><p><strong>В первый день весны в Удмуртии связисты подвели итоги мобильной моды холодного сезона среди бизнес-сообщества. Главный тренд: 4G-интернет, короткие звонки и длинные праздничные SMS.  По мнению телеком-аналитиков, в марте эти модные тенденции также сохранят актуальность.</strong></p>
</div>
<div class='image-big'>
<img alt="Image001 (1)" src="/cache/Article/21423/big/image001_(1).jpg?1551770751" />
Озвучены главные тенденции в мобильном гардеробе бизнеса сезона зима 2018-2019
</div>
<div class='text'><p>5 марта 2019 года, Ижевск. По данным «МегаФона», писк сезона среди удмуртских компаний – значок LTE в смартфоне: бизнес-сообщество Удмуртии в составе Большого Урала за последние 3 месяца в 1,5 раза увеличило свои интернет-аппетиты и стало еще больше качать на 4G-скоростях. По интернет-трафику на одного абонента компании Удмуртии опережают соседей из Кировской области и Пермского края.</p>

<p>В последний месяц зимы самым популярным для онлайн-общения стал День всех влюбленных, именно 14 февраля в «МегаФоне» зафиксировали максимальный интернет-трафик на территории Большого Урала среди предпринимателей и руководителей компаний. В этот день прокачали объем данных, сравнимый с 1 миллионом электронных версий журнала VOGUE.  </p>

<p>Еще одно направление, не теряющее актуальность на b2b-рынке, – мобильные звонки. Главные законодатели моды – также представители компаний северных округов – именно они дольше всего общаются по телефону. Следом идут предприниматели из Челябинской и Свердловской областей. Больше всего времени за разговорами бизнесмены региона провели 19 февраля.</p>

<p>В сравнении с зимой 2017-2018, в этом сезоне сотрудники уральского бизнеса «остыли» к SMS-общению – общий поток сообщений снизился на 14%, но, в последний месяц зимы связисты зафиксировали яркий тренд: бум текстовых поздравлений в сегменте b2b пришелся на 23 февраля.</p>

<p>«Независимо от того, в какой сфере бизнеса работают наши корпоративные клиенты, базовым предметом их «мобильного гардероба» всегда остается выгодное общение. Чтобы всегда быть в тренде и, главное – не переплачивать за ненужные услуги, рекомендуем подключать тариф-конструктор «Управляй!». В зависимости от ежедневных задач можно собрать свой комплект – нужный объем минут и интернет-трафика, и даже получать кэшбэк – 7% от суммы расходов за предыдущий месяц на лицевой счёт. В качестве дополнительных, но важных аксессуаров, которые уже включены в каждый из этих тарифов: почта, мессенджеры и облачные сервисы», — рассказала Инна Смирнова, директор по развитию корпоративного бизнеса «МегаФона» на Урале.</p>

<p>Подробнее о тарифах «Управляй!»  - <a href="https://udm.megafon.ru/corporate/mobile/tariffs/alltariffs/upravljaj/rukovoditel.html?pack=pack_s_l">на сайте.</a> </p>
</div>

<div class='yandex-share'>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>

</div>
<div class='comments' id='comments'>
<h4>Комментарии</h4>
<div class='length'>нет комментарев</div>
<a class="reset dotted hidden" href="javascript:;" onclick="return bindComment(this)">Добавить комментарий</a>
<div class='not-signed'>
<h2>Написать комментарий</h2>
<p>
Можно войти через
<a class="toggle" href="javascript:;" onclick="$(this).parent().next().slideToggle().find(&quot;input#user_email&quot;).focus();return false;">аккаунт Удмуртской правды</a>
или соц. сети
</p>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup hidden" id="user_login_indirect" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="qugUEeeI4afeHG7yj7GnU17qHOm7fcMHKGx0h5UZhr8=" /></div><div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>

<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

<p class='clear'>
Если вы не зарегистрированы на нашем сайте и у вас нет профиля в соц. сетях,
<a href="/users/sign_up">зарегистрируйтесь</a>
, это займёт пару секунд, после чего вы сможете оставить комментарий.
</p>
</div>

<div class='tree'>

</div>

</div>

</div>
<div class='aside'>
<div class='author'>
<h3>
<a>Автор статьи</a>
</h3>
<img alt="Screenshot 6" src="/cache/User/602/avatar/Screenshot_6.jpg?1531472364" />
<strong>Администратор сайта</strong>

<a class="down" href="/users/tatyana-lapiner/articles">Все материалы этого автора</a>

</div>
<div class='aside-news'>
<h3>
<a href="/rubrics/society">Читать также</a>
</h3>
<div class='small-new'>
<h5><a href="/articles/v-izhevske-transportnye-politseyskie-navestili-mat-pogibshego-sotrudnika">В Ижевске транспортные полицейские навестили мать погибшего сотрудника</a></h5>
<div class='date'> 6 марта</div>
<div class='info'>**В Ижевском ЛО МВД России на транспорте  череда предпраздничных весенних мероприятий началась с посе...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/11-aprelya-v-izhevsk-pribudet-poezd-voenno-istoricheskoy-aktsii-siriyskiy-perelom">11 апреля в Ижевск прибудет поезд военно-исторической акции «Сирийский перелом»</a></h5>
<div class='date'> 6 марта</div>
<div class='info'>**В вагонах и на платформах поезда - трофейное вооружение и военная техника, изъятая у сирийских терр...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/reyting-vliyaniya-glav-sub-ektov-rf-rossiyskie-regiony-i-regionalnaya-politika-v-fevrale-2019-goda">Рейтинг влияния глав субъектов РФ. Российские регионы и региональная политика в феврале 2019 года</a></h5>
<div class='date'> 6 марта</div>
<div class='info'></div>
</div>

<div class='small-new'>
<h5><a href="/articles/vtoroy-festival-feyerverkov-vals-tsvetov-proydet-v-izhevske-8-marta-1">Второй фестиваль фейерверков «Вальс цветов» пройдет в Ижевске 8 марта.</a></h5>
<div class='date'> 5 марта</div>
<div class='info'>**В Ижевске во второй раз пройдет фестиваль фейерверков «Вальс цветов». Шоу разноцветных огней раз...</div>
</div>


</div>
<div class='aside-faqs'>
<h3>
<a href="/faqs">Вопросы и ответы</a>
<a href="/faqs.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>21 июня 2016</span>
<h5><a href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">О строительстве Республиканского реабилитационного центра для детей и подростков</a></h5>
<div class='info'>




</div>
<a class="tag-arrow" href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/v-razmere-60-protsentov-ot-zarabotka">В размере 60 процентов от заработка</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/v-razmere-60-protsentov-ot-zarabotka">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">Хочу узнать, откуда я родом и кто мой отец</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>27 апреля 2016</span>
<h5><a href="/faqs/263"></a></h5>
<a class="tag-arrow" href="/faqs/263">ответ</a>
</div>

<div class='aright'>
<a href="/faqs/new">Задать вопрос</a>
</div>
</div>
<div class='aside-tags tags'>

</div>
<div class='aside-letters'>
<h3>
<a href="/letters">Час письма</a>
<a href="/letters.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-letter'>
<span class='tag-rect'>Любовь Ионова, Борис Решетников, Анна Кузнецова, Любовь Репина, Вероника Санникова, Мария Шелемова, пос. Кизнер</span>
<h5><a href="/letters/nasha-rabota-o-lyudyah-zabota">«Наша работа - о людях забота»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Юрий ПОЛУПУДНОВ, г. Самара</span>
<h5><a href="/letters/zaehal-k-drugu-v-akilovo">Заехал к другу в Акилово</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Светлана РОДИОНОВА, г. Сарапул</span>
<h5><a href="/letters/ne-nazyvayte-detmi-voyny">Не называйте «детьми войны»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Тимиргузяль Гафурова</span>
<h5><a href="/letters/prazdnichnyy-marshrut">Праздничный маршрут </a></h5>
</div>

<div class='aright'>
<a href="/letters/new">Написать письмо</a>
</div>
</div>
</div>


</div>
<div id='right'>
<div id='right-ads'>
<div class='ad-125x125' id='ad-84'>
<a href="http://xn--80aqsbgld.xn--d1aqt.xn--p1acf/page/novyj-obshhestvennyj-proekt-privolzhskogo-federalnogo-okruga-geroi-otechestva" target="_blank"><img alt="Banner geroi otechestva 735 487" src="/original/Ad/84/original/banner-geroi-otechestva-735-487.jpg?1518590989" /></a>
</div>

<div class='ad-125x125' id='ad-136'>
<a href="http://wsrudm.ru/" target="_blank"><img alt="%d0%91%d0%b0%d0%bd%d0%bd%d0%b5%d1%80 wsr " src="/original/Ad/136/original/%D0%91%D0%B0%D0%BD%D0%BD%D0%B5%D1%80_WSR-.jpg?1550744642" /></a>
</div>









<div class='aright'>
<a class="need_ad" href="/commercial">нужна реклама?</a>
</div>

</div>
<div id='galleries'>
<h3><a href="/galleries">Фотоальбомы</a></h3>
<div class='small-gallery'>
<a href="/galleries/xxvi-respublikanskie-letnie-selskie-sportivnye-igry"><img alt="XXVI Республиканские летние сельские спортивные игры" src="/cache/Gallery/302/thumb/NIK_8498_(Large).jpg?1499285917" />
<h5>XXVI Республиканские летние сельские спортивные игры</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/gerber-2017"><img alt="Гербер 2017" src="/cache/Gallery/301/thumb/NIK_0035_(Large).jpg?1497804000" />
<h5>Гербер 2017</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/match-kubok-pokoleniya-2017"><img alt="Матч «Кубок Поколения-2017»" src="/cache/Gallery/300/thumb/IMG_7854.jpg?1485077031" />
<h5>Матч «Кубок Поколения-2017»</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/politseyskiy-ded-moroz-v-poninskom-detskom-dome"><img alt="&quot;Полицейский Дед Мороз&quot; в Понинском детском доме" src="/cache/Gallery/299/thumb/IMG_7095.jpg?1482923952" />
<h5>&quot;Полицейский Дед Мороз&quot; в Понинском детском доме</h5>
</a></div>

</div>

</div>
<div id='bottom-ad'>

</div>
</div>
<div id='footer'>
<div class='copy'>
© 2005 — 2019 редакция газеты «Удмуртская правда»
</div>
<div class='etc'>
<div class='legal'>
<div class='weather'>
<div class='ad-174x88' id='ad-11'>
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-djv2WbDvH08Y8I" class="gsInformer" style="width:210px;height:91px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/4508/" target="_blank">Погода в Ижевске</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/4508/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=djv2WbDvH08Y8I" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>

</div>
<dl class='founders'>
<dt>
Учредители:
</dt>
<dd>
Госсовет Удмуртской Республики
<br>
Правительство Удмуртской Республики
</dd>
</dl>
<div class='counters'>
<div class='ad-88x31' id='ad-3'>
<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=983729&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/983729/2_1_FFFFFFFF_EFEFEFFF_0_uniques"
style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:983729,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter983729 = new Ya.Metrika({id:983729,
                    trackLinks:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/983729" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div class='ad-88x31' id='ad-6'>
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1987139" target="_top">'+
'<img src="http://d2.c5.be.a1.top.mail.ru/counter?id=1987139;t=223;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1987139">
<img src="http://d2.c5.be.a1.top.mail.ru/counter?js=na;id=1987139;t=223" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
</div>

</div>
<div class='terms'>
<a href="/disclaimer">Положение об использовании материалов сайта</a>
<br>
<a href="/privacy">Положение о конфиденциальности</a>
<br>
<a href="http://archive.udmpravda.ru/">Старая версия сайта</a>
<br>
<br>
Разработка сайта —
<a href="http://mittec.ru">mittec</a>
</div>
</div>
</div>

</div>
</body>
</html>
