<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<meta content='Новый импульс для села.  Возводим итоги молочного форума «3 «К» Большого молока»' name='description'>
<meta content='Село, статья' name='keywords'>
<title>
Удмуртская правда
» Село » Новый импульс для села.  Возводим итоги молочного форума «3 «К» Большого молока»
</title>
<link href="/assets/application-7312436a2977d40ea76a8101ea4a5a95.css" media="all" rel="stylesheet" />
<script src="/assets/application-f54bc1c7fdfb91f6fe978b3b5ff78bbd.js"></script>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="LTJTZ785x9YMLTTceEN5mnVsCSQpjJp2cFIw5ZKINj4=" name="csrf-token" />
</head>
<body class='articles'>
<div class='floater'>
<ul class='menu'>
<li>
<a href="/">Главная</a>
</li>
<li>
<a href="/about">О газете</a>
</li>
<li>
<a href="/subscription">Подписка</a>
</li>
<li>
<a href="/contact">Контакты</a>
</li>
<li>
<a href="/news">Новости</a>
</li>
<li>
<a href="/commercial">Реклама</a>
</li>
<li>
<a href="/redactor">Колонка редактора</a>
</li>
<li>
<a class="dropdown" href="javascript:;" onclick="showMenuMore()">Ещё</a>
<ul>
<li><a class="active" href="/articles">Архив статей</a></li>
<li><a href="/documents">Документы</a></li>
<li><a href="/faqs">Вопросы и ответы</a></li>
<li><a href="/anticorruption">Противодействие коррупции</a></li>
</ul>
</li>
<div class="yandexform" onclick="return {type: 3, logo: 'rb', arrow: false, webopt: false, websearch: false, bg: '#F4F4F4', fg: '#000000', fontsize: 11, suggest: true, site_suggest: true, encoding: '', language: 'ru'}">
  <form action="/search" method="get"><input type="hidden" name="searchid" value="150577"/>
    <input name="text"/><input type="submit" value="Найти"/>
  </form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>


</ul>
</div>

<div id='header'>
<!-- = link_to root_path do -->
<!-- %object{ :data => "/img/logo1.svg", :type => "image/svg+xml", :width => 220, :height => 67 } -->
<a href="/"><img alt="Логотип Удмуртской правды" src="/icon.png" /></a>
<a href="/"><img alt="Удмуртская правда" src="/img/logo34.png" /></a>

<div id='header-ads'>

</div>
<div class='userpanel'>
<span class='date'>13 апреля 2018</span>
<span class='user-links signed-out'>
<a class="poppable toggle" href="/users/sign_in" onclick="return showLoginPopup(this)">Войти</a>
или
<a class="poppable toggle" href="/users/sign_up" onclick="return showRegisterPopup(this)">зарегистрироваться</a>
<div class='register-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users" class="simple_form user-popup" id="user_register" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="LTJTZ785x9YMLTTceEN5mnVsCSQpjJp2cFIw5ZKINj4=" /></div><h3>Регистрация</h3>
<div class="input string optional user_name"><label class="string optional" for="user_name">ФИО</label><input class="string optional" id="user_name" maxlength="255" name="user[name]" size="255" type="text" /></div>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

<div class='login-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup" id="user_login" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="LTJTZ785x9YMLTTceEN5mnVsCSQpjJp2cFIw5ZKINj4=" /></div><h3>Вход</h3>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

</span>
<a class="need_ad" href="/commercial">Реклама на сайте</a>
</div>

</div>
<div id='wrapper'>
<div class='messages'>
</div>
<div id='content'>
<div class='path'>
<a href="/">Главная</a>
»
<a href="/rubrics/country">Село</a>
»
<a class="last" href="/articles/novyy-impuls-dlya-sela-vozvodim-itogi-molochnogo-foruma-3-k-bolshogo-moloka">Новый импульс для села.  Возводим итоги молочного форума «3 «К» Большого молока»</a>
</div>

<div class='article-show commentable-show'>
<h2><a href="/articles/novyy-impuls-dlya-sela-vozvodim-itogi-molochnogo-foruma-3-k-bolshogo-moloka">Новый импульс для села.  Возводим итоги молочного форума «3 «К» Большого молока»</a></h2>
<div class='date'>13 апреля</div>
<a class="count" href="/articles/novyy-impuls-dlya-sela-vozvodim-itogi-molochnogo-foruma-3-k-bolshogo-moloka#comments">0</a>
<div class='info'><p>В конце марта в Удмуртии прошёл большой представительный форум по актуальным проблемам молочного рынка. Идея его проведения в Удмуртии и разработки концепции развития молочного животноводства возникла у Главы региона Александра Бречалова после его встреч в Министерстве сельского хозяйства России с Александром Ткачёвым.
В стратегической сессии  форума приняли участие первый заместитель министра сельского хозяйства РФ Джамбулат Хатуов, директор Департамента животноводства и племенного дела Харон Амерханов, директор Департамента растениеводства, механизации, химизации и защиты растений федерального Минсельхоза Пётр Чекмарёв и исполнительный директор Национального союза производителей молока (Союзмолоко) Артём Белов. </p>
</div>
<div class='image-big'>
<img alt="Dsc 0999" src="/cache/Article/18920/big/DSC_0999.jpg?1523599490" />
Новый импульс для села.  Возводим итоги молочного форума «3 «К» Большого молока»
</div>
<div class='text'><p><strong>Поиск резервов роста</strong></p>

<p>Главной задачей форума можно назвать поиск резервов развития молочного животноводства России и Удмуртии. Заместитель министра сельского хозяйства Российской Федерации Харон Амерханов отметил позитивную тенденцию прироста валового производства молока в стране в сельхозорганизациях и фермерских хозяйствах – ежегодно в среднем на 500 тысяч тонн.</p>

<p>– Безусловно, нас это устраивает, – отметил Харон Адиевич, – однако мы могли бы увеличить прирост не менее чем на 700 тысяч тонн в год за счёт интенсификации отрасли, технологий, генетики и организационных моментов и, конечно же, управления стадом.
В России, по словам спикера, удалось остановить спад численности животных, и в сельхозорганизациях поголовье остаётся на уровне 2,8 миллиона голов. Прирост поголовья отмечается в фермерских хозяйствах, причём одновременно здесь повышается использование генетического потенциала,</p>

<p>– К глубокому сожалению, – отметил Амерханов, – в личных подворьях происходит снижение как производства молока, так и численности скота.</p>

<p>Кроме того, в прошлом году в 52 субъектах федерации поголовье снизилось на 85 тысяч голов, соответственно на 330 тысяч тонн снизилось производство молока. Если бы этого не произошло, прирост в прошлом году составил бы не 500, а 800 тысяч тонн. При этом Харон Адиевич отметил, что в Удмуртии маточное поголовье не только сохранилось, но и приросло, и поблагодарил животноводов за это. 
Харон Амерханов привёл такой факт: Удмуртская Республика – один из пяти регионов Приволжского федерального округа, перешагнувший уровень 1990 года по объёмам производства молока в год. Если в 1990–м регион произвёл 665 тысяч тонн молока, то в 2017–м – 757 тысяч, при этом почти вдвое сократилось поголовье животных во всех категориях хозяйств.</p>

<p>– Это значит, – подчеркнул Харон Адиевич, – что рост объёмов производства был достигнут главным образом за счёт роста продуктивности животных. Если было бы сохранено поголовье, рост объёмов стал более существенным.</p>

<p>И здесь нужно отметить, что для Удмуртии это реальный резерв для роста. Регион имеет передовые показатели по производству стада. Если в целом по России выход телят на сто коров составляет 76–77 процентов, в Удмуртии – 80–81.</p>

<p>Кстати, в России сформирована «дорожная карта», согласно которой к 2021 году предстоит достичь уровня воспроизводства стада в 79–80 телят на сто коров и к 2020 году добиться продуктивности коров в 6700 килограммов на одну фуражную корову в год. К 2020 году планируется увеличить не менее чем на 25 тысяч голов стада сельхозорганизаций и довести удельный вес племенного поголовья не менее чем до 15 процентов вместо сегодняшних 12–13 процентов.</p>

<p>– Можно сказать, – сообщил заместитель министра, – что за счёт этих резервов мы сможем спокойно производить дополнительно 2044 тысячи тонн молока. Кроме того, при достижении в товарных стадах уровня продуктивности племенных могли бы дополнительно получить 107 300 тонн молока. </p>

<p>В Удмуртии тоже есть резервы для роста. К примеру, регион занимает третье место в России по объёму производства молока в сутки, по реализации – шестое, а по суточному надою – 21–е. </p>

<p><strong>Корма: резервы есть</strong></p>

<p>О резервах развития молочного животноводства Удмуртии рассказал и директор Департамента растениеводства, механизации, химизации и защиты растений Минсельхоза РФ Пётр Чекмарёв.</p>

<p>Речь идёт, конечно, о кормлении, поскольку всем известно, что «молоко у коровы на языке». Заготовка грубых и сочных кормов в республике составляет всего половину от потребности. В регионе низкая урожайность зерновых. По мнению Чекмарёва, она должна достигать 20 центнеров с гектара, сегодня она на уровне 15–16 центнеров. Поэтому большое количество зерна завозится из–за пределов Удмуртии. А всё дело в том, что минеральных удобрений вносится всего 20 килограммов в действующем веществе на гектар пашни. В России вносится 35 килограммов, а по нормам нужно все 80 килограммов удобрений в действующем веществе на гектар пашни.
Ещё одна причина – обеспеченность техникой. В Удмуртии на гектар пашни приходится всего одна лошадиная сила, в России – полторы, а в развитых странах Запада – до пяти лошадиных сил на гектар.</p>

<p>Кроме того, в Удмуртии на сегодня 230 тысяч гектаров земли  заброшены и не обрабатываются. Это тоже очень большой резерв для производства кормов. Но для обработки земли тоже нужна техника, а её не хватает. 
В результате в Удмуртии сегодня на одну условную голову приходится 14,3 центнера кормовых единиц при норме 26. </p>

<p><strong>Импортозамещение помогло</strong></p>

<p>Развитие молочного животноводства, увеличение объёмов производства молока невозможно без расширения рынков сбыта. Эту тему поднял исполнительный директор Союзмолока Артём Белов.</p>

<p>– Последние несколько лет, до нынешнего падения цен на молоко, были очень благоприятными для молочной отрасли, – рассказал Артём Сергеевич. – Доходность производства сырого молока составляла 20–25 процентов. Особенно в 2016–2017 годах. Это позволило очень серьёзно прирастить производство товарного молока. Плюс 10 процентов, а это порядка 2 миллионов тонн за 3–4 года. Таких цифр не было, по крайней мере, с 1990 года. Выигрывали не только животноводы, но и переработчики. И это связано как раз с импортозамещением. По сырам и сырным продуктам темпы роста достигали 10–20 процентов.
Именно импортозамещение является одним из резервов расширения рынков сбыта молока и молочной продукции. Сегодня Минсельхоз России выстраивает отношения с Белоруссией после товарной интервенции сухого молока. А это 80 процентов молочного импорта России. </p>

<p>Другая возможность – экспорт. </p>

<p>– В настоящий момент молочной продукции из Российской Федерации вывозится примерно на 300 миллионов долларов, – сообщил Артём Белов. – И это далеко не предел. Потому что мы понимаем, что с открытием рынков Юго–Восточной Азии, Китая и Ближнего Востока мы можем кратно увеличить объёмы этих поставок. </p>

<p>Для Удмуртии есть ещё один ресурс расширения рынков своей молочной продукции. Соседние регионы – Свердловская, Самарская и Челябинская области испытывают серьёзный дефицит по молоку. </p>

<p>– Мы считаем, что достижение в ближайшие десять лет миллиона тонн товарного молока и его переработка, а это подразумевает прирост производства примерно в три–четыре процента в год, может быть хорошей и реалистичной целью, – подчеркнул руководитель Союзмолока.  </p>

<p><strong>Молочная концепция Удмуртии</strong></p>

<p>На форуме одним из самых значимых для нашего региона событий стала презентация Концепции стратегического развития молочной отрасли Удмуртской Республики, которую представила исполняющая обязанности министра сельского хозяйства и продовольствия Ольга Абрамова.
Основные этапы развития молочной индустрии Удмуртии определены, работа будет сконцентрирована в четырёх приоритетных направлениях. </p>

<p>Первое. Работа с рынком по увеличению объёмов производства сырого молока высшего сорта до 90 процентов; исключение с рынка фальсификата; развитие и расширение потенциала экспорта молока и молочных продуктов. </p>

<p>Второе. Рост технологического уровня молочного производства. Это будет достигаться проведением аудита и консалтинга молочных ферм, внедрением современных программ управления стадом и системы учёта животных, улучшением кормовой базы отрасли. 
Третье. Внедрение современных прорывных технологий. А фундаментальной основой для перехода на новый инновационный путь развития должна стать высокопродуктивная генетика и улучшение качества маточного поголовья. Зоотехникам–селекционерам крайне важно осваивать передовые зарубежные геномные технологии, ведь именно за ними будущее животноводства. 
Четвёртое. Реализация всех возможных инструментов госрегулирования: прямая поддержка произведённой продукции, стимулирование инвестиций с помощью льготного кредитования, возмещение затрат на производство, налоговое льготирование, организация контроля за качеством продукции в учреждениях социальной сферы и торговых сетях, создание кооперативных объединений, санация экономически слабых сельхозпредприятий и так далее. Как показал анализ, в состоянии немедленной «перезагрузки» находятся 15 процентов хозяйств. 
Рассматривается вопрос открытия ещё одного крупного молокоперерабатывающего завода производительностью до тысячи тонн молока в сутки. </p>

<p>Все эти структурные изменения в конечном итоге должны позволить достичь социально–экономического развития сельских территорий – важно, чтобы реализация мероприятий обеспечила работникам АПК стабильный и достойный доход и удовлетворение условиями проживания на селе. И второе – это эффективность государственной поддержки. Каждый вложенный рубль бюджетных средств должен привлекать более полутора рублей инвестиций в отрасль, – резюмировала Ольга Абрамова. </p>

<p><strong>Справка «УП»</strong></p>

<p>Молочное скотоводство было и остаётся приоритетным направлением развития регионального АПК. Здесь и в сопряжённых с ним отраслях работают более 320 предприятий, занято свыше 30 тысяч человек, оно даёт более 70 процентов удельной выручки сельхозтоваропроизводителей, а производимая продукция составляет до 15 процентов от оборота розничных сетей. 
Удмуртия – один из крупнейших в России производителей молока и молочной продукции, валовое производство в 2017 году достигло 756,9 тысячи тонн, это восьмая позиция в российском рейтинге. И третья – по объёмам производства товарного молока в сельхозорганизациях – 639,9 тысячи тонн. При этом получен один из самых высоких уровней прироста – 4,2 процента. Производство молока на душу населения в 2,4 раза выше российского уровня и в 1,5 раза выше уровня ПФО. </p>
</div>

<div class='yandex-share'>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>

</div>
<div class='comments' id='comments'>
<h4>Комментарии</h4>
<div class='length'>нет комментарев</div>
<a class="reset dotted hidden" href="javascript:;" onclick="return bindComment(this)">Добавить комментарий</a>
<div class='not-signed'>
<h2>Написать комментарий</h2>
<p>
Можно войти через
<a class="toggle" href="javascript:;" onclick="$(this).parent().next().slideToggle().find(&quot;input#user_email&quot;).focus();return false;">аккаунт Удмуртской правды</a>
или соц. сети
</p>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup hidden" id="user_login_indirect" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="LTJTZ785x9YMLTTceEN5mnVsCSQpjJp2cFIw5ZKINj4=" /></div><div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>

<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

<p class='clear'>
Если вы не зарегистрированы на нашем сайте и у вас нет профиля в соц. сетях,
<a href="/users/sign_up">зарегистрируйтесь</a>
, это займёт пару секунд, после чего вы сможете оставить комментарий.
</p>
</div>

<div class='tree'>

</div>

</div>

</div>
<div class='aside'>
<div class='author'>
<h3>
<a>Автор статьи</a>
</h3>
<img alt="1021040" src="/cache/User/13/avatar/1021040.jpg?1384005696" />
<strong>Игорь ЕГОРОВ</strong>

<a class="down" href="/users/igor-egorov/articles">Все материалы этого автора</a>

</div>
<div class='aside-news'>
<h3>
<a href="/rubrics/country">Читать также</a>
</h3>
<div class='small-new'>
<h5><a href="/articles/vesenniy-den-god-kormit-deputaty-porekomendovali-minselhozprodu-uskorit-predostavlenie-subsidiy">Весенний день год кормит. Депутаты порекомендовали Минсельхозпроду ускорить предоставление субсидий</a></h5>
<div class='date'>12 апреля</div>
<div class='info'>Вопросы доведения государственной поддержки до сельхозтоваропроизводителей Удмуртии стали предметом о...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/ministerstvo-selskogo-hozyaystva-i-prodovolstviya-ur-pristupaet-k-realizatsii-kontseptsii-strategicheskogo-razvitiya-molochnoy-otrasli-udmurtskoy-respubliki">Министерство сельского хозяйства и продовольствия УР приступает к реализации Концепции стратегического развития молочной отрасли Удмуртской Республики</a></h5>
<div class='date'> 3 апреля</div>
<div class='info'>Концепцию представила и.о. министра сельского хозяйства и продовольствия Ольга Абрамова в рамках моло...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/nesvyazannaya-podderzhka-nabrat-tempy">Несвязанная поддержка. Набрать темпы!</a></h5>
<div class='date'>26 марта</div>
<div class='info'>Министерство сельского хозяйства и продовольствия Удмуртии ведет приём документов на оказание несвяза...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/garantii-i-kredity-ot-korporatsii-msp">Гарантии и кредиты от Корпорации «МСП»</a></h5>
<div class='date'>22 марта</div>
<div class='info'>Одним из пунктов программы визита представителей Федеральной корпорации по развитию малого и среднего...</div>
</div>


</div>
<div class='aside-faqs'>
<h3>
<a href="/faqs">Вопросы и ответы</a>
<a href="/faqs.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>21 июня 2016</span>
<h5><a href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">О строительстве Республиканского реабилитационного центра для детей и подростков</a></h5>
<div class='info'>




</div>
<a class="tag-arrow" href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/v-razmere-60-protsentov-ot-zarabotka">В размере 60 процентов от заработка</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/v-razmere-60-protsentov-ot-zarabotka">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">Хочу узнать, откуда я родом и кто мой отец</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>27 апреля 2016</span>
<h5><a href="/faqs/263"></a></h5>
<a class="tag-arrow" href="/faqs/263">ответ</a>
</div>

<div class='aright'>
<a href="/faqs/new">Задать вопрос</a>
</div>
</div>
<div class='aside-tags tags'>

</div>
<div class='aside-letters'>
<h3>
<a href="/letters">Час письма</a>
<a href="/letters.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-letter'>
<span class='tag-rect'>Любовь Ионова, Борис Решетников, Анна Кузнецова, Любовь Репина, Вероника Санникова, Мария Шелемова, пос. Кизнер</span>
<h5><a href="/letters/nasha-rabota-o-lyudyah-zabota">«Наша работа - о людях забота»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Юрий ПОЛУПУДНОВ, г. Самара</span>
<h5><a href="/letters/zaehal-k-drugu-v-akilovo">Заехал к другу в Акилово</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Светлана РОДИОНОВА, г. Сарапул</span>
<h5><a href="/letters/ne-nazyvayte-detmi-voyny">Не называйте «детьми войны»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Тимиргузяль Гафурова</span>
<h5><a href="/letters/prazdnichnyy-marshrut">Праздничный маршрут </a></h5>
</div>

<div class='aright'>
<a href="/letters/new">Написать письмо</a>
</div>
</div>
</div>


</div>
<div id='right'>
<div id='right-ads'>
<div class='ad-125x125' id='ad-84'>
<a href="http://xn--80aqsbgld.xn--d1aqt.xn--p1acf/page/novyj-obshhestvennyj-proekt-privolzhskogo-federalnogo-okruga-geroi-otechestva" target="_blank"><img alt="Banner geroi otechestva 735 487" src="/original/Ad/84/original/banner-geroi-otechestva-735-487.jpg?1518590989" /></a>
</div>










<div class='aright'>
<a class="need_ad" href="/commercial">нужна реклама?</a>
</div>

</div>
<div id='galleries'>
<h3><a href="/galleries">Фотоальбомы</a></h3>
<div class='small-gallery'>
<a href="/galleries/xxvi-respublikanskie-letnie-selskie-sportivnye-igry"><img alt="XXVI Республиканские летние сельские спортивные игры" src="/cache/Gallery/302/thumb/NIK_8498_(Large).jpg?1499285917" />
<h5>XXVI Республиканские летние сельские спортивные игры</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/gerber-2017"><img alt="Гербер 2017" src="/cache/Gallery/301/thumb/NIK_0035_(Large).jpg?1497804000" />
<h5>Гербер 2017</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/match-kubok-pokoleniya-2017"><img alt="Матч «Кубок Поколения-2017»" src="/cache/Gallery/300/thumb/IMG_7854.jpg?1485077031" />
<h5>Матч «Кубок Поколения-2017»</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/politseyskiy-ded-moroz-v-poninskom-detskom-dome"><img alt="&quot;Полицейский Дед Мороз&quot; в Понинском детском доме" src="/cache/Gallery/299/thumb/IMG_7095.jpg?1482923952" />
<h5>&quot;Полицейский Дед Мороз&quot; в Понинском детском доме</h5>
</a></div>

</div>

</div>
<div id='bottom-ad'>

</div>
</div>
<div id='footer'>
<div class='copy'>
© 2005 — 2018 редакция газеты «Удмуртская правда»
</div>
<div class='etc'>
<div class='legal'>
<div class='weather'>
<div class='ad-174x88' id='ad-11'>
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-djv2WbDvH08Y8I" class="gsInformer" style="width:210px;height:91px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/4508/" target="_blank">Погода в Ижевске</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/4508/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=djv2WbDvH08Y8I" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>

</div>
<dl class='founders'>
<dt>
Учредители:
</dt>
<dd>
Госсовет Удмуртской Республики
<br>
Правительство Удмуртской Республики
</dd>
</dl>
<div class='counters'>
<div class='ad-88x31' id='ad-6'>
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1987139" target="_top">'+
'<img src="http://d2.c5.be.a1.top.mail.ru/counter?id=1987139;t=223;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1987139">
<img src="http://d2.c5.be.a1.top.mail.ru/counter?js=na;id=1987139;t=223" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
</div>

</div>
<div class='terms'>
<a href="/disclaimer">Положение об использовании материалов сайта</a>
<br>
<a href="/privacy">Положение о конфиденциальности</a>
<br>
<a href="http://archive.udmpravda.ru/">Старая версия сайта</a>
<br>
<br>
Разработка сайта —
<a href="http://mittec.ru">mittec</a>
</div>
</div>
</div>

</div>
</body>
</html>
