<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<meta content='Личная Победа. Бессмертный полк газеты «Удмуртской правды»' name='description'>
<meta content='Общество, статья' name='keywords'>
<title>
Удмуртская правда
» Общество » Личная Победа. Бессмертный полк газеты «Удмуртской правды»
</title>
<link href="/assets/application-7312436a2977d40ea76a8101ea4a5a95.css" media="all" rel="stylesheet" />
<script src="/assets/application-f54bc1c7fdfb91f6fe978b3b5ff78bbd.js"></script>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="f0cDvpYuoHwEtS33GN4xlbBtrgf5ejhenWuwn9JcN2M=" name="csrf-token" />
</head>
<body class='articles'>
<div class='floater'>
<ul class='menu'>
<li>
<a href="/">Главная</a>
</li>
<li>
<a href="/about">О газете</a>
</li>
<li>
<a href="/subscription">Подписка</a>
</li>
<li>
<a href="/contact">Контакты</a>
</li>
<li>
<a href="/news">Новости</a>
</li>
<li>
<a href="/commercial">Реклама</a>
</li>
<li>
<a href="/redactor">Колонка редактора</a>
</li>
<li>
<a class="dropdown" href="javascript:;" onclick="showMenuMore()">Ещё</a>
<ul>
<li><a class="active" href="/articles">Архив статей</a></li>
<li><a href="/documents">Документы</a></li>
<li><a href="/faqs">Вопросы и ответы</a></li>
<li><a href="/anticorruption">Противодействие коррупции</a></li>
</ul>
</li>
<div class="yandexform" onclick="return {type: 3, logo: 'rb', arrow: false, webopt: false, websearch: false, bg: '#F4F4F4', fg: '#000000', fontsize: 11, suggest: true, site_suggest: true, encoding: '', language: 'ru'}">
  <form action="/search" method="get"><input type="hidden" name="searchid" value="150577"/>
    <input name="text"/><input type="submit" value="Найти"/>
  </form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>


</ul>
</div>

<div id='header'>
<!-- = link_to root_path do -->
<!-- %object{ :data => "/img/logo1.svg", :type => "image/svg+xml", :width => 220, :height => 67 } -->
<a href="/"><img alt="Логотип Удмуртской правды" src="/icon.png" /></a>
<a href="/"><img alt="Удмуртская правда" src="/img/logo34.png" /></a>

<div id='header-ads'>

</div>
<div class='userpanel'>
<span class='date'>10 мая 2018</span>
<span class='user-links signed-out'>
<a class="poppable toggle" href="/users/sign_in" onclick="return showLoginPopup(this)">Войти</a>
или
<a class="poppable toggle" href="/users/sign_up" onclick="return showRegisterPopup(this)">зарегистрироваться</a>
<div class='register-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users" class="simple_form user-popup" id="user_register" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="f0cDvpYuoHwEtS33GN4xlbBtrgf5ejhenWuwn9JcN2M=" /></div><h3>Регистрация</h3>
<div class="input string optional user_name"><label class="string optional" for="user_name">ФИО</label><input class="string optional" id="user_name" maxlength="255" name="user[name]" size="255" type="text" /></div>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

<div class='login-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup" id="user_login" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="f0cDvpYuoHwEtS33GN4xlbBtrgf5ejhenWuwn9JcN2M=" /></div><h3>Вход</h3>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

</span>
<a class="need_ad" href="/commercial">Реклама на сайте</a>
</div>

</div>
<div id='wrapper'>
<div class='messages'>
</div>
<div id='content'>
<div class='path'>
<a href="/">Главная</a>
»
<a href="/rubrics/society">Общество</a>
»
<a class="last" href="/articles/lichnaya-pobeda-bessmertnyy-polk-gazety-udmurtskoy-pravdy">Личная Победа. Бессмертный полк газеты «Удмуртской правды»</a>
</div>

<div class='article-show commentable-show'>
<h2><a href="/articles/lichnaya-pobeda-bessmertnyy-polk-gazety-udmurtskoy-pravdy">Личная Победа. Бессмертный полк газеты «Удмуртской правды»</a></h2>
<div class='date'>10 мая</div>
<a class="count" href="/articles/lichnaya-pobeda-bessmertnyy-polk-gazety-udmurtskoy-pravdy#comments">0</a>
<div class='info'><p>День Победы не состоялся бы без мужества наших отважных воинов. Миллионы мужчин воевали на фронтах Великой Отечественной войны, почти в каждой семье были свои воины-победители – павшие смертью героев или вернувшиеся домой с наградами. Сотрудники редакции газеты «Удмуртская правда» рассказывают о своих близких, которые прошли через ту войну.</p>
</div>
<div class='image-big'>
<img alt="%d0%91%d0%b5%d0%b7%d1%8b%d0%bc%d1%8f%d0%bd%d0%bd%d1%8b%d0%b9" src="/cache/Article/19102/big/%D0%91%D0%B5%D0%B7%D1%8B%D0%BC%D1%8F%D0%BD%D0%BD%D1%8B%D0%B9.jpg?1525958606" />
Личная Победа. Бессмертный полк газеты «Удмуртской правды»
</div>
<div class='text'><p><strong>Аркадий Владимирович Двойников</strong> </p>

<p>Дедушка главного бухгалтера Марианны Метляковой</p>

<p>Родился 7 апреля 1924 г. До войны был кузнецом. Призван на военную службу в 1942 году в состав 203-го запасного артиллерийского полка. С января 1943 года - в составе 578-го истребительного противотанкового артиллерийского полка. Был командиром орудия. С войны вернулся в 1947 году в звании сержанта. Награждён двумя орденами Отечественной войны  II степени (1943 год), медалями «За отвагу» (1945 год), «За взятие Кёнигсберга» (1945 год), «За победу над Германией» (1945 год), «За победу над Японией» (1945 год).
После войны работал на металлургическом заводе резчиком в трубопрокатном цехе и в Ижевской республиканской типографии водителем автопогрузчика.</p>

<p><strong>Прохор Зиновьевич Харитонов</strong></p>

<p>Родственник главного бухгалтера Марианны Метляковой </p>

<p>Родился 2 августа 1918 года. До войны работал учителем в сельской школе, обучал грамотности колхозников. В 1939 году был призван служить в 141-й стрелковый полк в Курган, воевал на Финской войне. В 1941 году был направлен в Белоруссию в военный городок Новоборисово. С первых дней войны сражался на Белорусском фронте в 4789 автоматном полку в звании сержанта. Попал в окружение, был контужен и оказался в плену. Был освобожден 14 мая 1945 года и продолжил службу - в 223-й стрелковой гвардии. Вернулся домой в 1946 году. Награжден двумя медалями, одна из которых  - за участие в Великой Отечественной войне.
После демобилизации работал учителем русского и немецкого языка, в 1955 году стал бригадиром колхоза. Отец 8 детей.</p>

<p><strong>Леонид Григорьевич Дитятьев</strong></p>

<p>Дедушка водителя Станислава Дитятьева</p>

<p>Родился 20 марта 1922 года в Ижевске. Прибавил себе ровно год, чтобы отправиться воевать добровольцем на советско-финскую войну (с 1939 по 1940 годы). Прошёл всю Великую Отечественную с 1941 по 1945 годы пехотинцем. Ходил  в атаки и считал это самым страшным на войне, так как приходилось близко видеть глаза врага, которого ты должен убить через минуту, или он убьёт тебя. Был трижды ранен, награждён медалями. Закончил войну в Будапеште в 1945 году в чине старшины. После войны отправился вместе с семьёй восстанавливать лежащий в руинах Сталинград, где до 1955 года  проработал на заводе «Баррикады» и затем вернулся обратно в город Ижевск. </p>

<p><strong>Иван Никитич Останин</strong></p>

<p>Прадедушка менеджера по рекламе Дарьи Каргашиной </p>

<p>Родился 1 октября 1911 г. Служил в пограничных войсках в звании старшины на юге страны и в Белоруссии. Участвовал в советско-финской войне. В конце августа 1941 года был призван на фронт. Попал в формирование войск, направляемых  на оборону Ленинграда.
В конце октября 1941 г. отправил с полевой почтой семье маленькое письмо - треугольник о том, что в этот день отправляется на передовую. Сообщений от него больше не было. Только после многочисленных запросов семье удалось выяснить, что Иван Останин погиб. Но даже после получения «похоронки» его жена ждала возвращения воина.</p>

<p><strong>Иван Кузьмич Соловьёв</strong></p>

<p>Родственник менеджера по рекламе Дарьи Каргашиной </p>

<p>Родился 21 января 1924 года в деревне Русская Белогузка Больше-Учинского района Можгинского округа Удмуртской автономной области. В начале Великой Отечественной войны был призван в ряды Красной армии и направлен в лётное училище в Сарапул, но окончить его не успел: из-за нехватки на фронте военных лётчиков в строй призвали курсантов, не закончивших сдачу выпускных экзаменов. До конца войны служил во фронтовой разведке. Его последний бой произошёл за полмесяца до дня Победы, 20 апреля 1945 года, в Австрии. Он был убит разрывной пулей, попавшей в живот. Похоронен  у церкви в селе Айнхорн у границы с Чехословакией. </p>

<p><strong>Максим Макарович Шкурихин</strong></p>

<p>Дедушка оператора компьютерной вёрстки Анны Бутенко </p>

<p>Родился 10 июня 1926 года в деревне Большие Пальники Кировской области. На срочную службу был призван в декабре 1943 года в 335-й отдельный зенитный артдивизион телефонистом. В 1945 году сражался на Японском фронте на Дальнем Востоке. После ранения и контузии попал в госпиталь. В воинские ряды после лечения вернулся старшим поваром в 63-ю отдельную роту Войск воздушного наблюдения, оповещения и связи и прослужил там до 1949 года. Полученные ранения не позволили продолжать службу, и в 1950 году Максима Макаровича демобилизовали. Он уехал в Ижевск к родным. Награждён медалью «За Победу над Японией», орденом Красной Звезды, орденом Отечественной войны II степени, медалями «Тридцать лет Победы в Великой Отечественной войне 1941-1945 гг.» и «Сорок лет Победы в Великой Отечественной войне 1941-1945 гг.».</p>

<p>Подготовила Дарья КАРГАШИНА</p>
</div>

<div class='yandex-share'>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>

</div>
<div class='comments' id='comments'>
<h4>Комментарии</h4>
<div class='length'>нет комментарев</div>
<a class="reset dotted hidden" href="javascript:;" onclick="return bindComment(this)">Добавить комментарий</a>
<div class='not-signed'>
<h2>Написать комментарий</h2>
<p>
Можно войти через
<a class="toggle" href="javascript:;" onclick="$(this).parent().next().slideToggle().find(&quot;input#user_email&quot;).focus();return false;">аккаунт Удмуртской правды</a>
или соц. сети
</p>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup hidden" id="user_login_indirect" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="f0cDvpYuoHwEtS33GN4xlbBtrgf5ejhenWuwn9JcN2M=" /></div><div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>

<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

<p class='clear'>
Если вы не зарегистрированы на нашем сайте и у вас нет профиля в соц. сетях,
<a href="/users/sign_up">зарегистрируйтесь</a>
, это займёт пару секунд, после чего вы сможете оставить комментарий.
</p>
</div>

<div class='tree'>

</div>

</div>

</div>
<div class='aside'>
<div class='aside-news'>
<h3>
<a href="/rubrics/society">Читать также</a>
</h3>
<div class='small-new'>
<h5><a href="/articles/mitropolit-izhevskiy-i-udmurtskiy-viktorin-prinimaet-pozdravleniya">Митрополит Ижевский и Удмуртский Викторин принимает поздравления</a></h5>
<div class='date'>10 мая</div>
<div class='info'>Сегодня митрополит Ижевский и Удмуртский Викторин отмечает 65-летие со дня рождения. Главу Удмуртской...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/podvig-boevoy-i-trudovoy-ne-zabudem-nikogda-sarapulskiy-elektrogeneratornyy-zavod-chtit-svoih-veteranov">Подвиг боевой и трудовой не забудем никогда. Сарапульский электрогенераторный завод чтит своих ветеранов </a></h5>
<div class='date'>10 мая</div>
<div class='info'>В эти дни вся Россия вспоминает героев Победы – тех, кто подарил нам мир и возможность жить в свободн...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/tretiy-lishniy-sobstvenniki-mogut-platit-za-vodu-gaz-i-otoplenie-napryamuyu-postavschikam">Третий лишний. Собственники могут платить за воду, газ и отопление напрямую поставщикам</a></h5>
<div class='date'>10 мая</div>
<div class='info'>В апреле вступил в силу новый федеральный закон, согласно которому потребители коммунальных услуг мог...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/igor-stytsenko-romantizm-mne-peredalsya-ot-deda">Игорь Стыценко: «Романтизм мне передался от деда»</a></h5>
<div class='date'>10 мая</div>
<div class='info'>Депутат Городской думы Ижевска, заместитель генерального директора «КОМОС-Строй» рассказал о том, как...</div>
</div>


</div>
<div class='aside-faqs'>
<h3>
<a href="/faqs">Вопросы и ответы</a>
<a href="/faqs.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>21 июня 2016</span>
<h5><a href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">О строительстве Республиканского реабилитационного центра для детей и подростков</a></h5>
<div class='info'>




</div>
<a class="tag-arrow" href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/v-razmere-60-protsentov-ot-zarabotka">В размере 60 процентов от заработка</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/v-razmere-60-protsentov-ot-zarabotka">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">Хочу узнать, откуда я родом и кто мой отец</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>27 апреля 2016</span>
<h5><a href="/faqs/263"></a></h5>
<a class="tag-arrow" href="/faqs/263">ответ</a>
</div>

<div class='aright'>
<a href="/faqs/new">Задать вопрос</a>
</div>
</div>
<div class='aside-tags tags'>

</div>
<div class='aside-letters'>
<h3>
<a href="/letters">Час письма</a>
<a href="/letters.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-letter'>
<span class='tag-rect'>Любовь Ионова, Борис Решетников, Анна Кузнецова, Любовь Репина, Вероника Санникова, Мария Шелемова, пос. Кизнер</span>
<h5><a href="/letters/nasha-rabota-o-lyudyah-zabota">«Наша работа - о людях забота»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Юрий ПОЛУПУДНОВ, г. Самара</span>
<h5><a href="/letters/zaehal-k-drugu-v-akilovo">Заехал к другу в Акилово</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Светлана РОДИОНОВА, г. Сарапул</span>
<h5><a href="/letters/ne-nazyvayte-detmi-voyny">Не называйте «детьми войны»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Тимиргузяль Гафурова</span>
<h5><a href="/letters/prazdnichnyy-marshrut">Праздничный маршрут </a></h5>
</div>

<div class='aright'>
<a href="/letters/new">Написать письмо</a>
</div>
</div>
</div>


</div>
<div id='right'>
<div id='right-ads'>
<div class='ad-125x125' id='ad-84'>
<a href="http://xn--80aqsbgld.xn--d1aqt.xn--p1acf/page/novyj-obshhestvennyj-proekt-privolzhskogo-federalnogo-okruga-geroi-otechestva" target="_blank"><img alt="Banner geroi otechestva 735 487" src="/original/Ad/84/original/banner-geroi-otechestva-735-487.jpg?1518590989" /></a>
</div>










<div class='aright'>
<a class="need_ad" href="/commercial">нужна реклама?</a>
</div>

</div>
<div id='galleries'>
<h3><a href="/galleries">Фотоальбомы</a></h3>
<div class='small-gallery'>
<a href="/galleries/xxvi-respublikanskie-letnie-selskie-sportivnye-igry"><img alt="XXVI Республиканские летние сельские спортивные игры" src="/cache/Gallery/302/thumb/NIK_8498_(Large).jpg?1499285917" />
<h5>XXVI Республиканские летние сельские спортивные игры</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/gerber-2017"><img alt="Гербер 2017" src="/cache/Gallery/301/thumb/NIK_0035_(Large).jpg?1497804000" />
<h5>Гербер 2017</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/match-kubok-pokoleniya-2017"><img alt="Матч «Кубок Поколения-2017»" src="/cache/Gallery/300/thumb/IMG_7854.jpg?1485077031" />
<h5>Матч «Кубок Поколения-2017»</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/politseyskiy-ded-moroz-v-poninskom-detskom-dome"><img alt="&quot;Полицейский Дед Мороз&quot; в Понинском детском доме" src="/cache/Gallery/299/thumb/IMG_7095.jpg?1482923952" />
<h5>&quot;Полицейский Дед Мороз&quot; в Понинском детском доме</h5>
</a></div>

</div>

</div>
<div id='bottom-ad'>

</div>
</div>
<div id='footer'>
<div class='copy'>
© 2005 — 2018 редакция газеты «Удмуртская правда»
</div>
<div class='etc'>
<div class='legal'>
<div class='weather'>
<div class='ad-174x88' id='ad-11'>
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-djv2WbDvH08Y8I" class="gsInformer" style="width:210px;height:91px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/4508/" target="_blank">Погода в Ижевске</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/4508/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=djv2WbDvH08Y8I" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>

</div>
<dl class='founders'>
<dt>
Учредители:
</dt>
<dd>
Госсовет Удмуртской Республики
<br>
Правительство Удмуртской Республики
</dd>
</dl>
<div class='counters'>
<div class='ad-88x31' id='ad-6'>
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1987139" target="_top">'+
'<img src="http://d2.c5.be.a1.top.mail.ru/counter?id=1987139;t=223;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1987139">
<img src="http://d2.c5.be.a1.top.mail.ru/counter?js=na;id=1987139;t=223" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
</div>

</div>
<div class='terms'>
<a href="/disclaimer">Положение об использовании материалов сайта</a>
<br>
<a href="/privacy">Положение о конфиденциальности</a>
<br>
<a href="http://archive.udmpravda.ru/">Старая версия сайта</a>
<br>
<br>
Разработка сайта —
<a href="http://mittec.ru">mittec</a>
</div>
</div>
</div>

</div>
</body>
</html>
