<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<meta content='Легко ли управлять парком? Больше ста гектаров для удовольствия и отдыха ' name='description'>
<meta content='Общество, статья' name='keywords'>
<title>
Удмуртская правда
» Общество » Легко ли управлять парком? Больше ста гектаров для удовольствия и отдыха 
</title>
<link href="/assets/application-7312436a2977d40ea76a8101ea4a5a95.css" media="all" rel="stylesheet" />
<script src="/assets/application-f54bc1c7fdfb91f6fe978b3b5ff78bbd.js"></script>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="62eB/QExiHyKa1zyH4Jcj9AI+szw17BS+lgR1BdFAOw=" name="csrf-token" />
</head>
<body class='articles'>
<div class='floater'>
<ul class='menu'>
<li>
<a href="/">Главная</a>
</li>
<li>
<a href="/about">О газете</a>
</li>
<li>
<a href="/subscription">Подписка</a>
</li>
<li>
<a href="/contact">Контакты</a>
</li>
<li>
<a href="/news">Новости</a>
</li>
<li>
<a href="/commercial">Реклама</a>
</li>
<li>
<a href="/redactor">Колонка редактора</a>
</li>
<li>
<a class="dropdown" href="javascript:;" onclick="showMenuMore()">Ещё</a>
<ul>
<li><a class="active" href="/articles">Архив статей</a></li>
<li><a href="/documents">Документы</a></li>
<li><a href="/faqs">Вопросы и ответы</a></li>
<li><a href="/anticorruption">Противодействие коррупции</a></li>
</ul>
</li>
<div class="yandexform" onclick="return {type: 3, logo: 'rb', arrow: false, webopt: false, websearch: false, bg: '#F4F4F4', fg: '#000000', fontsize: 11, suggest: true, site_suggest: true, encoding: '', language: 'ru'}">
  <form action="/search" method="get"><input type="hidden" name="searchid" value="150577"/>
    <input name="text"/><input type="submit" value="Найти"/>
  </form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>


</ul>
</div>

<div id='header'>
<!-- = link_to root_path do -->
<!-- %object{ :data => "/img/logo1.svg", :type => "image/svg+xml", :width => 220, :height => 67 } -->
<a href="/"><img alt="Логотип Удмуртской правды" src="/icon.png" /></a>
<a href="/"><img alt="Удмуртская правда" src="/img/logo34.png" /></a>

<div id='header-ads'>

</div>
<div class='userpanel'>
<span class='date'>16 сентября 2018</span>
<span class='user-links signed-out'>
<a class="poppable toggle" href="/users/sign_in" onclick="return showLoginPopup(this)">Войти</a>
или
<a class="poppable toggle" href="/users/sign_up" onclick="return showRegisterPopup(this)">зарегистрироваться</a>
<div class='register-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users" class="simple_form user-popup" id="user_register" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="62eB/QExiHyKa1zyH4Jcj9AI+szw17BS+lgR1BdFAOw=" /></div><h3>Регистрация</h3>
<div class="input string optional user_name"><label class="string optional" for="user_name">ФИО</label><input class="string optional" id="user_name" maxlength="255" name="user[name]" size="255" type="text" /></div>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

<div class='login-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup" id="user_login" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="62eB/QExiHyKa1zyH4Jcj9AI+szw17BS+lgR1BdFAOw=" /></div><h3>Вход</h3>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

</span>
<a class="need_ad" href="/commercial">Реклама на сайте</a>
</div>

</div>
<div id='wrapper'>
<div class='messages'>
</div>
<div id='content'>
<div class='path'>
<a href="/">Главная</a>
»
<a href="/rubrics/society">Общество</a>
»
<a class="last" href="/articles/legko-li-upravlyat-parkom-bolshe-sta-gektarov-dlya-udovolstviya-i-otdyha">Легко ли управлять парком? Больше ста гектаров для удовольствия и отдыха </a>
</div>

<div class='article-show commentable-show'>
<h2><a href="/articles/legko-li-upravlyat-parkom-bolshe-sta-gektarov-dlya-udovolstviya-i-otdyha">Легко ли управлять парком? Больше ста гектаров для удовольствия и отдыха </a></h2>
<div class='date'>16 сентября</div>
<a class="count" href="/articles/legko-li-upravlyat-parkom-bolshe-sta-gektarov-dlya-udovolstviya-i-otdyha#comments">0</a>
<div class='info'><p>Эта огромная территория должна продуктивно работать.
Давайте порассуждаем. Что такое парки?. Прежде всего, это люди, счастливые и радостные, ждущие чего-то особенного, которые пришли погулять и получить положительные эмоции.</p>
</div>
<div class='image-big'>
<img alt="%d0%91%d1%83%d1%82%d0%be%d1%80%d0%b8%d0%bd" src="/cache/Article/20062/big/%D0%91%D1%83%D1%82%D0%BE%D1%80%D0%B8%D0%BD.jpg?1537085714" />
Легко ли управлять парком? Больше ста гектаров для удовольствия и отдыха 
</div>
<div class='text'><p>Парки – это живой организм: деревья, огромное количество растений, цветов. Это и животные. Всё это тоже дарит радость и нам, и нашим посетителям. И должно приносить радость всегда, будь то весна, лето или прохладная осень. Парки – это красиво и ярко, это карусели, яркие огни вечерней аллеи, красивые ограды и прекрасные закаты. Парки – это эмоции, причём весь их спектр. Это радость от встречи с новым или старым другом, это воодушевление от летящих воздушных шаров, это крик восторга от экстремального аттракциона, шумное дыхание от пробежки по аллее и триумф над собой и очередной дистанцией, это трепет и нежность свиданий с любимыми. </p>

<p>И наша первая задача сделать так, чтобы эти эмоции были яркими, не омрачёнными досадными мелочами. Всё ли удаётся? Возможно, не всё, но это всегда путь и возможность роста!</p>

<p>Что такое работа парка вообще? Как вся эта красота существует и как с этим бороться?</p>

<p>Сегодня парк Кирова – это 92 гектара территории. Конечно, Летний сад и Берёзовая роща в разы меньше – по  3,5 и 9,2 га соответственно. Наши обычные огороды, за которыми привыкли смотреть и ухаживать мы с вами, в среднем 4–6 соток, или 0,04–0,06 гектара. То есть сейчас команда парков обслуживает более 2 тысяч огородов. И это не просто статистика. Ведь каждый парк требует озеленения, водоснабжения, электричества, уборки, очистки и многого-многого другого – как и любой огород или участок у дома. Знаете ли вы, что все цветы и растения, например, которые украшают клумбы в наших парках, выращены нашими же сотрудниками? Мы сами выращиваем их в своих теплицах, и они радуют наших посетителей. Знаете ли вы, что наши сотрудники ежедневно приходят в парк на несколько часов раньше, чтобы запустить и проверить все аттракционы? Ведь парки – это 27 аттракционов и развлекательных площадок в Летнем саду и ещё порядка 15 на станции Ромашково. Это около 150 сотрудников, ежедневно обеспечивающих работу парков в сезон. И более 80 точек проката и торговли.</p>

<p>Легко ли управлять парком? Парком управлять интересно, ты всегда видишь результат приложенных усилий, и это даёт стимул двигаться дальше. </p>
</div>

<div class='yandex-share'>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>

</div>
<div class='comments' id='comments'>
<h4>Комментарии</h4>
<div class='length'>нет комментарев</div>
<a class="reset dotted hidden" href="javascript:;" onclick="return bindComment(this)">Добавить комментарий</a>
<div class='not-signed'>
<h2>Написать комментарий</h2>
<p>
Можно войти через
<a class="toggle" href="javascript:;" onclick="$(this).parent().next().slideToggle().find(&quot;input#user_email&quot;).focus();return false;">аккаунт Удмуртской правды</a>
или соц. сети
</p>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup hidden" id="user_login_indirect" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="62eB/QExiHyKa1zyH4Jcj9AI+szw17BS+lgR1BdFAOw=" /></div><div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>

<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

<p class='clear'>
Если вы не зарегистрированы на нашем сайте и у вас нет профиля в соц. сетях,
<a href="/users/sign_up">зарегистрируйтесь</a>
, это займёт пару секунд, после чего вы сможете оставить комментарий.
</p>
</div>

<div class='tree'>

</div>

</div>

</div>
<div class='aside'>
<div class='author'>
<h3>
<a>Автор статьи</a>
</h3>
<img alt="Screenshot 6" src="/cache/User/602/avatar/Screenshot_6.jpg?1531472364" />
<strong>Администратор сайта</strong>

<a class="down" href="/users/tatyana-lapiner/articles">Все материалы этого автора</a>

</div>
<div class='aside-news'>
<h3>
<a href="/rubrics/society">Читать также</a>
</h3>
<div class='small-new'>
<h5><a href="/articles/gosduma-prinyala-v-pervom-chtenii-prezidentskiy-zakonoproekt-o-zaschite-lyudey-predpensionnogo-vozrasta">Госдума приняла в первом чтении президентский законопроект о защите людей предпенсионного возраста</a></h5>
<div class='date'>14 сентября</div>
<div class='info'>**Рассматриваемый в Госдуме президентский законопроект, которым устанавливается уголовная ответственн...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/znak-invalid-novyy-poryadok-vydachi-i-ispolzovaniya">Знак «Инвалид»: новый порядок выдачи и использования   </a></h5>
<div class='date'>14 сентября</div>
<div class='info'>**До недавнего времени знак «Инвалид» предназначался для автомобиля, на котором ездит человек с инвал...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/den-oruzheynikov-rodom-iz-izhevska">День оружейников: родом из Ижевска</a></h5>
<div class='date'>14 сентября</div>
<div class='info'>Ежегодно 19 сентября в России отмечается профессиональный праздник - День оружейника. Он был установл...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/byuro-dekorativnyh-pokrytiy-sovremennye-kraski-pomogayut-neprofessionalam-sozdavat-shedevry">Бюро декоративных покрытий. Современные краски помогают непрофессионалам создавать шедевры </a></h5>
<div class='date'>14 сентября</div>
<div class='info'>**Материалы для художественных мастер–классов и других публичных проектов фестиваля «Ижевск. ДА» пред...</div>
</div>


</div>
<div class='aside-faqs'>
<h3>
<a href="/faqs">Вопросы и ответы</a>
<a href="/faqs.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>21 июня 2016</span>
<h5><a href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">О строительстве Республиканского реабилитационного центра для детей и подростков</a></h5>
<div class='info'>




</div>
<a class="tag-arrow" href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/v-razmere-60-protsentov-ot-zarabotka">В размере 60 процентов от заработка</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/v-razmere-60-protsentov-ot-zarabotka">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">Хочу узнать, откуда я родом и кто мой отец</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>27 апреля 2016</span>
<h5><a href="/faqs/263"></a></h5>
<a class="tag-arrow" href="/faqs/263">ответ</a>
</div>

<div class='aright'>
<a href="/faqs/new">Задать вопрос</a>
</div>
</div>
<div class='aside-tags tags'>

</div>
<div class='aside-letters'>
<h3>
<a href="/letters">Час письма</a>
<a href="/letters.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-letter'>
<span class='tag-rect'>Любовь Ионова, Борис Решетников, Анна Кузнецова, Любовь Репина, Вероника Санникова, Мария Шелемова, пос. Кизнер</span>
<h5><a href="/letters/nasha-rabota-o-lyudyah-zabota">«Наша работа - о людях забота»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Юрий ПОЛУПУДНОВ, г. Самара</span>
<h5><a href="/letters/zaehal-k-drugu-v-akilovo">Заехал к другу в Акилово</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Светлана РОДИОНОВА, г. Сарапул</span>
<h5><a href="/letters/ne-nazyvayte-detmi-voyny">Не называйте «детьми войны»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Тимиргузяль Гафурова</span>
<h5><a href="/letters/prazdnichnyy-marshrut">Праздничный маршрут </a></h5>
</div>

<div class='aright'>
<a href="/letters/new">Написать письмо</a>
</div>
</div>
</div>


</div>
<div id='right'>
<div id='right-ads'>
<div class='ad-125x125' id='ad-84'>
<a href="http://xn--80aqsbgld.xn--d1aqt.xn--p1acf/page/novyj-obshhestvennyj-proekt-privolzhskogo-federalnogo-okruga-geroi-otechestva" target="_blank"><img alt="Banner geroi otechestva 735 487" src="/original/Ad/84/original/banner-geroi-otechestva-735-487.jpg?1518590989" /></a>
</div>

<div class='ad-125x125' id='ad-130'>
<a href="http://paradelf.com/" target="_blank"><img alt="Logo variant 01" src="/original/Ad/130/original/logo-variant-01.png?1528267705" /></a>
</div>









<div class='aright'>
<a class="need_ad" href="/commercial">нужна реклама?</a>
</div>

</div>
<div id='galleries'>
<h3><a href="/galleries">Фотоальбомы</a></h3>
<div class='small-gallery'>
<a href="/galleries/xxvi-respublikanskie-letnie-selskie-sportivnye-igry"><img alt="XXVI Республиканские летние сельские спортивные игры" src="/cache/Gallery/302/thumb/NIK_8498_(Large).jpg?1499285917" />
<h5>XXVI Республиканские летние сельские спортивные игры</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/gerber-2017"><img alt="Гербер 2017" src="/cache/Gallery/301/thumb/NIK_0035_(Large).jpg?1497804000" />
<h5>Гербер 2017</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/match-kubok-pokoleniya-2017"><img alt="Матч «Кубок Поколения-2017»" src="/cache/Gallery/300/thumb/IMG_7854.jpg?1485077031" />
<h5>Матч «Кубок Поколения-2017»</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/politseyskiy-ded-moroz-v-poninskom-detskom-dome"><img alt="&quot;Полицейский Дед Мороз&quot; в Понинском детском доме" src="/cache/Gallery/299/thumb/IMG_7095.jpg?1482923952" />
<h5>&quot;Полицейский Дед Мороз&quot; в Понинском детском доме</h5>
</a></div>

</div>

</div>
<div id='bottom-ad'>

</div>
</div>
<div id='footer'>
<div class='copy'>
© 2005 — 2018 редакция газеты «Удмуртская правда»
</div>
<div class='etc'>
<div class='legal'>
<div class='weather'>
<div class='ad-174x88' id='ad-11'>
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-djv2WbDvH08Y8I" class="gsInformer" style="width:210px;height:91px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/4508/" target="_blank">Погода в Ижевске</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/4508/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=djv2WbDvH08Y8I" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>

</div>
<dl class='founders'>
<dt>
Учредители:
</dt>
<dd>
Госсовет Удмуртской Республики
<br>
Правительство Удмуртской Республики
</dd>
</dl>
<div class='counters'>
<div class='ad-88x31' id='ad-6'>
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1987139" target="_top">'+
'<img src="http://d2.c5.be.a1.top.mail.ru/counter?id=1987139;t=223;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1987139">
<img src="http://d2.c5.be.a1.top.mail.ru/counter?js=na;id=1987139;t=223" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
</div>

</div>
<div class='terms'>
<a href="/disclaimer">Положение об использовании материалов сайта</a>
<br>
<a href="/privacy">Положение о конфиденциальности</a>
<br>
<a href="http://archive.udmpravda.ru/">Старая версия сайта</a>
<br>
<br>
Разработка сайта —
<a href="http://mittec.ru">mittec</a>
</div>
</div>
</div>

</div>
</body>
</html>
