<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<meta content='Кадастровая ошибка дорого обходится людям. С какими вопросами обращаются к уполномоченному по права человека в Удмуртской Республике' name='description'>
<meta content='Общество, статья' name='keywords'>
<title>
Удмуртская правда
» Общество » Кадастровая ошибка дорого обходится людям. С какими вопросами обращаются к уполномоченному по права человека в Удмуртской Республике
</title>
<link href="/assets/application-7312436a2977d40ea76a8101ea4a5a95.css" media="all" rel="stylesheet" />
<script src="/assets/application-f54bc1c7fdfb91f6fe978b3b5ff78bbd.js"></script>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="bTAUoW8ujoDn02fRqeUPcUCBJ3Fz+iYLBR00Igap/XI=" name="csrf-token" />
</head>
<body class='articles'>
<div class='floater'>
<ul class='menu'>
<li>
<a href="/">Главная</a>
</li>
<li>
<a href="/about">О газете</a>
</li>
<li>
<a href="/subscription">Подписка</a>
</li>
<li>
<a href="/contact">Контакты</a>
</li>
<li>
<a href="/news">Новости</a>
</li>
<li>
<a href="/commercial">Реклама</a>
</li>
<li>
<a href="/redactor">Колонка редактора</a>
</li>
<li>
<a class="dropdown" href="javascript:;" onclick="showMenuMore()">Ещё</a>
<ul>
<li><a class="active" href="/articles">Архив статей</a></li>
<li><a href="/documents">Документы</a></li>
<li><a href="/faqs">Вопросы и ответы</a></li>
<li><a href="/anticorruption">Противодействие коррупции</a></li>
</ul>
</li>
<div class="yandexform" onclick="return {type: 3, logo: 'rb', arrow: false, webopt: false, websearch: false, bg: '#F4F4F4', fg: '#000000', fontsize: 11, suggest: true, site_suggest: true, encoding: '', language: 'ru'}">
  <form action="/search" method="get"><input type="hidden" name="searchid" value="150577"/>
    <input name="text"/><input type="submit" value="Найти"/>
  </form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>


</ul>
</div>

<div id='header'>
<!-- = link_to root_path do -->
<!-- %object{ :data => "/img/logo1.svg", :type => "image/svg+xml", :width => 220, :height => 67 } -->
<a href="/"><img alt="Логотип Удмуртской правды" src="/icon.png" /></a>
<a href="/"><img alt="Удмуртская правда" src="/img/logo34.png" /></a>

<div id='header-ads'>

</div>
<div class='userpanel'>
<span class='date'>22 октября 2018</span>
<span class='user-links signed-out'>
<a class="poppable toggle" href="/users/sign_in" onclick="return showLoginPopup(this)">Войти</a>
или
<a class="poppable toggle" href="/users/sign_up" onclick="return showRegisterPopup(this)">зарегистрироваться</a>
<div class='register-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users" class="simple_form user-popup" id="user_register" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="bTAUoW8ujoDn02fRqeUPcUCBJ3Fz+iYLBR00Igap/XI=" /></div><h3>Регистрация</h3>
<div class="input string optional user_name"><label class="string optional" for="user_name">ФИО</label><input class="string optional" id="user_name" maxlength="255" name="user[name]" size="255" type="text" /></div>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

<div class='login-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup" id="user_login" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="bTAUoW8ujoDn02fRqeUPcUCBJ3Fz+iYLBR00Igap/XI=" /></div><h3>Вход</h3>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

</span>
<a class="need_ad" href="/commercial">Реклама на сайте</a>
</div>

</div>
<div id='wrapper'>
<div class='messages'>
</div>
<div id='content'>
<div class='path'>
<a href="/">Главная</a>
»
<a href="/rubrics/society">Общество</a>
»
<a class="last" href="/articles/kadastrovaya-oshibka-dorogo-obhoditsya-lyudyam-s-kakimi-voprosami-obraschayutsya-k-upolnomochennomu-po-prava-cheloveka-v-udmurtskoy-respublike">Кадастровая ошибка дорого обходится людям. С какими вопросами обращаются к уполномоченному по права человека в Удмуртской Республике</a>
</div>

<div class='article-show commentable-show'>
<h2><a href="/articles/kadastrovaya-oshibka-dorogo-obhoditsya-lyudyam-s-kakimi-voprosami-obraschayutsya-k-upolnomochennomu-po-prava-cheloveka-v-udmurtskoy-respublike">Кадастровая ошибка дорого обходится людям. С какими вопросами обращаются к уполномоченному по права человека в Удмуртской Республике</a></h2>
<div class='date'>21 октября</div>
<a class="count" href="/articles/kadastrovaya-oshibka-dorogo-obhoditsya-lyudyam-s-kakimi-voprosami-obraschayutsya-k-upolnomochennomu-po-prava-cheloveka-v-udmurtskoy-respublike#comments">0</a>
<div class='info'><p><strong>Жителей Удмуртии всё чаще волнуют вопросы соблюдения их прав при межевании, оценке и регистрации земельных участков. Именно с такими обращениями они пришли к уполномоченному по правам человека в Удмуртии Вениамину Соломенникову. Личный приём граждан прошёл в Центре кадастровой оценки и технической инвентаризации недвижимого имущества совместно с первым заместителем прокурора Удмуртской Республики Иваном Грибовым.</strong> </p>
</div>
<div class='image-big'>
<img alt="Img 4203" src="/cache/Article/20359/big/IMG_4203.jpg?1540141618" />
Кадастровая ошибка дорого обходится людям. С какими вопросами обращаются к уполномоченному по права человека в Удмуртской Республике
</div>
<div class='text'><p><strong>Некачественные услуги</strong></p>

<p>Обращения к уполномоченному по правам человека в Удмуртской Республике чаще всего связаны с реализацией и защитой жилищных прав граждан. Причин много, одна из них – некачественное выполнение работы для осуществления государственной регистрации права собственности на  земельный участок. Поэтому уполномоченным проведён мониторинг соблюдения прав граждан при осуществлении кадастровой деятельности.</p>

<p>В рамках мониторинга выявлены многочисленные факты недочётов и брака, допускаемых кадастровыми инженерами в Удмуртской Республике. Из—за их ошибок грубо нарушаются права жителей, в некоторых случаях наносится невосполнимый ущерб при неправильном межевании.</p>

<p>– Согласно ежеквартальному рейтингу, который проводится Управлением Росреестра по Удмуртской Республике, более 80% кадастровых инженеров в республике допускают случаи предоставления некачественных документов на государственную регистрацию, что влечёт её приостановление и отказ в регистрации права собственности граждан на земельные участки. В среднем каждое четвёртое землеустроительное дело формируется кадастровыми инженерами с ошибками. Десяток кадастровых инженеров вообще работают со 100% браком, – рассказал Вениамин Соломенников.</p>

<p>Для выявления нарушителей за этот вопрос решили взяться отдельно и провести целевой приём. Как правило, такие приёмы ведутся для более глубокого изучения проблемы. На встрече с жителями удалось побывать корреспонденту «Удмуртской правды» и узнать, что волнует сегодня горожан.</p>

<p><strong>Незаконное присвоение территории</strong></p>

<p>Одним из первых посетителей стал председатель товарищества из Воткинского района. Он обратился по вопросу проведённого межевания земельного участка с нарушением прав членов садоводческого товарищества.</p>

<p>— Наш массив существует с 1991 года. В 1993 году пригласили поработать сторожем одного человека, которому выделили в аренду земельный участок без оформления собственности. Недавно он данный участок отмежевал и оформил в собственность. При этом участок не стоял на кадастровом учёте – его на плане кадастровых территорий не существовало до 2017 года, то есть это была земля общего пользования, – разъяснил председатель товарищества.</p>

<p>Также выяснилось, что существует протокол общего собрания, который подписан предыдущим председателем. Однако с действующим председателем это не было согласовано. Возможно, территория была присвоена незаконно.</p>

<p>Вениамин Соломенников рекомендовал председателю собрать всю необходимую информацию: номер участка, площадь, имя владельца и прочее и детализировать заявление. Кроме этого, Иван Грибов порекомендовал обратиться в Федеральную кадастровую палату по Удмуртской Республике. «Оформите официальный запрос, где будет указано, каким образом предоставлены документы без вашего согласования», — отметил он.</p>

<p><strong>Другие правила</strong></p>

<p>По вопросу отказа в регистрации права на земельный участок обратилась жительница Ижевска.</p>

<p>– В 1991 году завод «Буммаш» выдавал землю на индивидуальное жилищное строительство в деревне Русский Вожой. Нам выделили землю площадью 15 соток, но в отличие от соседей я не успела получить свидетельство на право собственности на землю. Участок причислили к деревне, имеется кадастровый паспорт. Я хотела начать строительство хозблока, но сказали, что без этого свидетельства нельзя пользоваться землёй, – рассказала ижевчанка.</p>

<p>На приёме ей разъяснили, что с 2016 года в России отменены свидетельства о праве собственности на недвижимость. Теперь подтвердить свои права владения каким—либо видом недвижимого имущества можно выпиской из ЕГРП. Такая выписка может быть выдана как в бумажной, так и в электронной форме.</p>

<p>– Ваш участок зарегистрирован в Управлении Росреестра по Удмуртской Республике, но не выполнено межевание, то есть не определены границы. Вам нужно обратиться в МФЦ с просьбой выдать выписку из Единого государственного реестра недвижимости о зарегистрированных правах на земельный участок. Это будет подтверждением того, что вы собственник и можете распоряжаться участком. Если они откажут, то обратитесь в прокуратуру, – объяснил помощник первого заместителя прокурора.</p>

<p><strong>Несоответствие границ</strong></p>

<p>Об отказе в межевании земельного участка на приёме рассказала жительница Завьяловского района. По её словам, в 1989 году колхоз выделил мужу землю под строительство – 50 соток. Кроме этого, в собственности находится и соседний участок, доставшийся по наследству, – 22 сотки. В 2016 году началась процедура межевания, но на сегодняшний день она не утверждена. Как разъяснила женщина, при получении земельного участка по документам он был причислен к населённому пункту, но в настоящий момент жилой дом находится за границей села. За последний год собственники обращались в Ростехнадзор, Росреестр и управление имущественных отношений Завьяловского района, но границы до сих пор не перенесены.</p>

<p>– Я обратилась в частную компанию, нам сделали межевание, после чего обратились в МФЦ, но оттуда пришёл отказ. Первая причина – участок выходит за рамки границы населённого пункта. Вторая причина – оказалось, что по нашей территории проходит проектная улица. Я должна предоставить площади, чтобы появилась улица, шириной от 15 до 25 метров. А существующая сегодня дорога каким—то образом вошла в межевой план соседей. То есть по факту дорога есть, а по документам её нет, — отметила жительница Завьяловского района.</p>

<p>Разобраться в этой сложной ситуация взялась прокуратура республики и аппарат уполномоченного по правам человека в УР. 
— У нас есть свои методы, чтобы установить истину в этой ситуации, – сказал Вениамин Соломенников.</p>

<p>Все заявления, полученные на целевом приёме, были взяты в работу уполномоченного по правам человека. В каждой ситуации жителям даётся разъяснение и оказывается помощь.</p>

<p>Сегодня пока приходится бороться с последствиями, но Вениамин Васильевич настаивает на том, что проблему нужно решать коренным образом и изначально не допускать недочетов в работе кадастровых инженеров. </p>

<p>Задача сегодняшнего дня – свести к минимуму предоставление некачественных документов на государственную регистрацию, а в случае наличия ошибок – добиваться устранения их за счёт виновных лиц во внесудебном порядке. Пока же все расходы по исправлению ошибок несут жители. </p>

<p>Также следует отметить, что несвоевременная регистрация недвижимости из—за некачественных документов влечёт недополучение установленных налоговых доходов  местными бюджетами.</p>

<p>Итоги личного приёма граждан обсуждены с руководителем Управления Росреестра по Удмуртской Республике Фаридой Зворыгиной и директором республиканского БТИ Натальей Возмищевой.</p>

<hr>

<p><strong>Структура обращений граждан по группам конституционных прав и гарантий прав</strong></p>

<p><strong>(За 9 месяцев 2018 года).</strong></p>

<p>Личные права – 58.</p>

<p>Экономические права –  74. </p>

<p>Трудовые права – 47.</p>

<p>Жилищные права – 192.</p>

<p>Социальные права – 145.</p>

<p>Права в области защиты семьи, материнства и детства – 44.</p>

<p>Право на образование и культурные права – 20.</p>

<p>Гарантии прав человека в судопроизводстве, исполнительном производстве – 104.</p>

<p>Гарантии прав человека в деятельности правоохранительных и иных органов – 155.</p>

<p>Гарантии прав человека в местах принудительного содержания – 126.</p>

<p>Иные права – 25.</p>

<p><strong>Итого: 990 обращений.</strong></p>
</div>

<div class='yandex-share'>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>

</div>
<div class='comments' id='comments'>
<h4>Комментарии</h4>
<div class='length'>нет комментарев</div>
<a class="reset dotted hidden" href="javascript:;" onclick="return bindComment(this)">Добавить комментарий</a>
<div class='not-signed'>
<h2>Написать комментарий</h2>
<p>
Можно войти через
<a class="toggle" href="javascript:;" onclick="$(this).parent().next().slideToggle().find(&quot;input#user_email&quot;).focus();return false;">аккаунт Удмуртской правды</a>
или соц. сети
</p>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup hidden" id="user_login_indirect" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="bTAUoW8ujoDn02fRqeUPcUCBJ3Fz+iYLBR00Igap/XI=" /></div><div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>

<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

<p class='clear'>
Если вы не зарегистрированы на нашем сайте и у вас нет профиля в соц. сетях,
<a href="/users/sign_up">зарегистрируйтесь</a>
, это займёт пару секунд, после чего вы сможете оставить комментарий.
</p>
</div>

<div class='tree'>

</div>

</div>

</div>
<div class='aside'>
<div class='author'>
<h3>
<a>Автор статьи</a>
</h3>
<img alt="E772muxrpyq" src="/cache/User/93803/avatar/E772MUXRpyQ.jpg?1529071168" />
<strong>Анжела ПОЗДЕЕВА</strong>

<a class="down" href="/users/anzhela-pozdeeva/articles">Все материалы этого автора</a>

</div>
<div class='aside-news'>
<h3>
<a href="/rubrics/society">Читать также</a>
</h3>
<div class='small-new'>
<h5><a href="/articles/razmenyali-vtoruyu-tysyachu-fond-kapitalnogo-remonta-ur-otremontiroval-tysyachnyy-dom">Разменяли вторую тысячу.  Фонд капитального ремонта УР отремонтировал тысячный дом</a></h5>
<div class='date'>21 октября</div>
<div class='info'>**Менее чем за три года в Удмуртии через программу капитального ремонта прошла тысяча многоквартирных...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/planerka-up-anastasiya-kissler-ya-privykla-sorevnovatsya-sama-s-soboy">Планерка УП. Анастасия Кисслер: «Я привыкла соревноваться сама с собой»</a></h5>
<div class='date'>21 октября</div>
<div class='info'>**В редакции газеты «Удмуртская правда» узнали о закулисной жизни бодибилдеров и секрет успеха девушк...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/sergey-butorin-parki-izhevska-zhdut-vseh-gorozhan-i-posle-zaversheniya-letnego-sezona">Сергей Буторин: «Парки Ижевска ждут всех горожан и после завершения летнего сезона»</a></h5>
<div class='date'>20 октября</div>
<div class='info'>**Ежегодно Летний сад имени Горького устраивает для всех ижевчан головокружительную акцию. В назначен...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/ne-tvoyo-ne-tron-v-upravlenii-ugolovnogo-rozyska-mvd-po-udmurtii-rasskazali-kak-zaschitit-dachu-i-ogorod-ot-vorov">Не твоё – не тронь! В Управлении уголовного розыска МВД по Удмуртии рассказали, как защитить дачу и огород от воров</a></h5>
<div class='date'>20 октября</div>
<div class='info'>**Огородный сезон подходит к концу, дачники убирают последний урожай и готовят свои сотки к зиме. Сот...</div>
</div>


</div>
<div class='aside-faqs'>
<h3>
<a href="/faqs">Вопросы и ответы</a>
<a href="/faqs.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>21 июня 2016</span>
<h5><a href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">О строительстве Республиканского реабилитационного центра для детей и подростков</a></h5>
<div class='info'>




</div>
<a class="tag-arrow" href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/v-razmere-60-protsentov-ot-zarabotka">В размере 60 процентов от заработка</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/v-razmere-60-protsentov-ot-zarabotka">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">Хочу узнать, откуда я родом и кто мой отец</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>27 апреля 2016</span>
<h5><a href="/faqs/263"></a></h5>
<a class="tag-arrow" href="/faqs/263">ответ</a>
</div>

<div class='aright'>
<a href="/faqs/new">Задать вопрос</a>
</div>
</div>
<div class='aside-tags tags'>

</div>
<div class='aside-letters'>
<h3>
<a href="/letters">Час письма</a>
<a href="/letters.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-letter'>
<span class='tag-rect'>Любовь Ионова, Борис Решетников, Анна Кузнецова, Любовь Репина, Вероника Санникова, Мария Шелемова, пос. Кизнер</span>
<h5><a href="/letters/nasha-rabota-o-lyudyah-zabota">«Наша работа - о людях забота»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Юрий ПОЛУПУДНОВ, г. Самара</span>
<h5><a href="/letters/zaehal-k-drugu-v-akilovo">Заехал к другу в Акилово</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Светлана РОДИОНОВА, г. Сарапул</span>
<h5><a href="/letters/ne-nazyvayte-detmi-voyny">Не называйте «детьми войны»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Тимиргузяль Гафурова</span>
<h5><a href="/letters/prazdnichnyy-marshrut">Праздничный маршрут </a></h5>
</div>

<div class='aright'>
<a href="/letters/new">Написать письмо</a>
</div>
</div>
</div>


</div>
<div id='right'>
<div id='right-ads'>
<div class='ad-125x125' id='ad-84'>
<a href="http://xn--80aqsbgld.xn--d1aqt.xn--p1acf/page/novyj-obshhestvennyj-proekt-privolzhskogo-federalnogo-okruga-geroi-otechestva" target="_blank"><img alt="Banner geroi otechestva 735 487" src="/original/Ad/84/original/banner-geroi-otechestva-735-487.jpg?1518590989" /></a>
</div>

<div class='ad-125x125' id='ad-134'>
<a href=" http://forum.madeinudmurtia.ru/" target="_blank"><img alt="Screenshot 3" src="/original/Ad/134/original/Screenshot_3.jpg?1539208076" /></a>
</div>









<div class='aright'>
<a class="need_ad" href="/commercial">нужна реклама?</a>
</div>

</div>
<div id='galleries'>
<h3><a href="/galleries">Фотоальбомы</a></h3>
<div class='small-gallery'>
<a href="/galleries/xxvi-respublikanskie-letnie-selskie-sportivnye-igry"><img alt="XXVI Республиканские летние сельские спортивные игры" src="/cache/Gallery/302/thumb/NIK_8498_(Large).jpg?1499285917" />
<h5>XXVI Республиканские летние сельские спортивные игры</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/gerber-2017"><img alt="Гербер 2017" src="/cache/Gallery/301/thumb/NIK_0035_(Large).jpg?1497804000" />
<h5>Гербер 2017</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/match-kubok-pokoleniya-2017"><img alt="Матч «Кубок Поколения-2017»" src="/cache/Gallery/300/thumb/IMG_7854.jpg?1485077031" />
<h5>Матч «Кубок Поколения-2017»</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/politseyskiy-ded-moroz-v-poninskom-detskom-dome"><img alt="&quot;Полицейский Дед Мороз&quot; в Понинском детском доме" src="/cache/Gallery/299/thumb/IMG_7095.jpg?1482923952" />
<h5>&quot;Полицейский Дед Мороз&quot; в Понинском детском доме</h5>
</a></div>

</div>

</div>
<div id='bottom-ad'>

</div>
</div>
<div id='footer'>
<div class='copy'>
© 2005 — 2018 редакция газеты «Удмуртская правда»
</div>
<div class='etc'>
<div class='legal'>
<div class='weather'>
<div class='ad-174x88' id='ad-11'>
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-djv2WbDvH08Y8I" class="gsInformer" style="width:210px;height:91px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/4508/" target="_blank">Погода в Ижевске</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/4508/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=djv2WbDvH08Y8I" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>

</div>
<dl class='founders'>
<dt>
Учредители:
</dt>
<dd>
Госсовет Удмуртской Республики
<br>
Правительство Удмуртской Республики
</dd>
</dl>
<div class='counters'>
<div class='ad-88x31' id='ad-6'>
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1987139" target="_top">'+
'<img src="http://d2.c5.be.a1.top.mail.ru/counter?id=1987139;t=223;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1987139">
<img src="http://d2.c5.be.a1.top.mail.ru/counter?js=na;id=1987139;t=223" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
</div>

</div>
<div class='terms'>
<a href="/disclaimer">Положение об использовании материалов сайта</a>
<br>
<a href="/privacy">Положение о конфиденциальности</a>
<br>
<a href="http://archive.udmpravda.ru/">Старая версия сайта</a>
<br>
<br>
Разработка сайта —
<a href="http://mittec.ru">mittec</a>
</div>
</div>
</div>

</div>
</body>
</html>
