<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<meta content='Глава Удмуртии увидел, как развивается Глазов' name='description'>
<meta content='статья' name='keywords'>
<title>
Удмуртская правда
» Глава Удмуртии увидел, как развивается Глазов
</title>
<link href="/assets/application-0b59c440dd8f746a400e3c776eef0f84.css" media="all" rel="stylesheet" />
<script src="/assets/application-910ca599150a462b1028bd96c5210b12.js"></script>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="JB3dN+AlXHxkU6tKqkWGt5rZS8X7dZauTo+f1ZPX8OU=" name="csrf-token" />
</head>
<body class='articles'>
<div class='floater'>
<ul class='menu'>
<li>
<a href="/">Главная</a>
</li>
<li>
<a href="/about">О газете</a>
</li>
<li>
<a href="/subscription">Подписка</a>
</li>
<li>
<a href="/contact">Контакты</a>
</li>
<li>
<a href="/news">Новости</a>
</li>
<li>
<a href="/commercial">Реклама</a>
</li>
<li>
<a class="dropdown" href="javascript:;" onclick="showMenuMore()">Ещё</a>
<ul>
<li><a class="active" href="/articles">Архив статей</a></li>
<li><a href="/documents">Документы</a></li>
<li><a href="/faqs">Вопросы и ответы</a></li>
</ul>
</li>
<div class="yandexform" onclick="return {type: 3, logo: 'rb', arrow: false, webopt: false, websearch: false, bg: '#F4F4F4', fg: '#000000', fontsize: 11, suggest: true, site_suggest: true, encoding: '', language: 'ru'}">
  <form action="/search" method="get"><input type="hidden" name="searchid" value="150577"/>
    <input name="text"/><input type="submit" value="Найти"/>
  </form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>


</ul>
</div>

<div id='header'>
<!-- = link_to root_path do -->
<!-- %object{ :data => "/img/logo1.svg", :type => "image/svg+xml", :width => 220, :height => 67 } -->
<a href="/"><img alt="Логотип Удмуртской правды" src="/icon.png" /></a>
<a href="/"><img alt="Удмуртская правда" src="/img/logo34.png" /></a>

<div id='header-ads'>
<div class='ad-468x60' id='ad-97'>
<a href="https://vk.com/izh_ng" target="_blank"><img alt="%d0%9d%d0%be%d0%b2%d0%be%d0%b3%d0%be%d0%b4%d0%bd%d1%8f%d1%8f %d0%af%d1%80%d0%bc%d0%b0%d1%80%d0%ba%d0%b0 2017 468 60" src="/original/Ad/97/original/%D0%9D%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%D1%8F-%D0%AF%D1%80%D0%BC%D0%B0%D1%80%D0%BA%D0%B0_2017_468_60.gif?1481882653" /></a>
</div>

</div>
<div class='userpanel'>
<span class='date'>23 декабря 2016</span>
<span class='user-links signed-out'>
<a class="poppable toggle" href="/users/sign_in" onclick="return showLoginPopup(this)">Войти</a>
или
<a class="poppable toggle" href="/users/sign_up" onclick="return showRegisterPopup(this)">зарегистрироваться</a>
<div class='register-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users" class="simple_form user-popup" id="user_register" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="JB3dN+AlXHxkU6tKqkWGt5rZS8X7dZauTo+f1ZPX8OU=" /></div><h3>Регистрация</h3>
<div class="input string optional user_name"><label class="string optional" for="user_name">ФИО</label><input class="string optional" id="user_name" maxlength="255" name="user[name]" size="255" type="text" /></div>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

<div class='login-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup" id="user_login" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="JB3dN+AlXHxkU6tKqkWGt5rZS8X7dZauTo+f1ZPX8OU=" /></div><h3>Вход</h3>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

</span>
<a class="need_ad" href="/commercial">Реклама на сайте</a>
</div>

</div>
<div id='wrapper'>
<div class='messages'>
</div>
<div id='content'>
<div class='path'>
<a href="/">Главная</a>
»
<a class="last" href="/articles/glava-udmurtii-uvidel-kak-razvivaetsya-glazov">Глава Удмуртии увидел, как развивается Глазов</a>
</div>

<div class='article-show commentable-show'>
<h2><a href="/articles/glava-udmurtii-uvidel-kak-razvivaetsya-glazov">Глава Удмуртии увидел, как развивается Глазов</a></h2>
<div class='date'>23 декабря</div>
<a class="count" href="/articles/glava-udmurtii-uvidel-kak-razvivaetsya-glazov#comments">0</a>
<div class='info'></div>
<div class='text'><p>Глава Удмуртской Республики на этой неделе совершил рабочий визит в Глазов, где осмотрел строящиеся жилые дома, возводимые в городе по региональной адресной программе по переселению граждан из аварийного жилищного фонда.</p>

<p>Ситуация здесь непростая. Из четырех домов сдан в эксплуатацию один площадью 850 квадратных метров. На остальных объектах строительные работы продолжаются. Глава региона поручил министру энергетики, жилищно-коммунального хозяйства и госрегулирования тарифов Ивану Маринину совместно с муниципальными властями сделать все возможное для выполнения программы и предоставления нуждающимся горожанам комфортного жилья.</p>

<p>Глава также побывал на предприятии «Глазов. Электрон», учредителем которого является Всероссийское общество слепых. В компании более половины работников - люди с физическими ограничениями по состоянию здоровья. Они успешно занимаются выпуском электрических жгу¬тов для автомобильной и бытовой техники с применением современных технологий обработки проводов и кабелей - мерной резки, зачистки, армирования разъемами, тестиро¬вания. Такой ответственный подход к организации производства позволяет предприятию выступать авторизованным поставщиком крупнейших фирм (АвтоВАЗ, Candy и ВЕКО).</p>

<p>В 1962 году при вза¬имодействии с ПО «Ижмаш» предприятие начало специализироваться на выпуске тор¬мозных колодок для автомобилей и мото¬циклов марки «Иж», в 1968 году присту¬пило к производству жгутов проводов для электрооборудования автомобилей и мото¬циклов завода «Ижмаш». В 1991 году был постав¬лен производственный рекорд: выпущено 160 тысяч автомобильных и 380 тысяч мотоци¬клетных жгутов.
Четыре года назад классические модели были сняты с производства Ижевского автозавода, вместо них запустили авто¬мобили LADA Granta. Чтобы стать поставщиком жгутов для этой модели, предприятие прошло сертификацию центра UTAC (Франция) по стандарту ISO 16949.</p>

<p>В техническое перевооружение предприятия с 2012 года на участке изготовления жгутов проводов для автомобилей, выпускаемых на Ижевском автозаводе, инвестировано более 40 миллионов рублей.</p>

<p>При участии Александра Соловьева 19 декабря состоялся запуск производственного участка по изготовлению аккумуляторных жгутов для автомобилей LADA Vesta. Планируемый серийный запуск жгутов проводов для нового российского автомобиля позволит не только сохранить рабочие места, в том числе и для людей, ограниченных по состоянию здоровья, но и создать в 2017 году новые в рамках программы «Доступная среда».</p>

<p>– Неделю назад мне довелось побывать на нашем автозаводе, - отметил Глава Удмуртии в выступлении перед работниками предприятия. – Продукция специалистов завода пользуется на рынке устойчивым спросом. И замечательно, что вам удалось наладить с машиностроителями партнерские взаимоотношения. У вас хорошие перспективы сотрудничества, у вас большое желание идти вперед. Руководство республики непременно поможет «Электрону» реализовать эти планы.</p>

<p>Одним из главных пунктов рабочей поездки Александра Соловьева стало участие в юбилейных торжествах Чепецкого механического завода. Градообразующему предприятию Глазова исполнилось 70 лет. Вначале глава ознакомился с выставкой, организованной в Ледовом дворце спорта «Глазов Арена», пообщался с рабочими, специалистами и ветеранами завода, провел переговоры с руководством ЧМЗ и представителями Топливной компании «ТВЭЛ», в которую входит глазовский завод.
Затем выступил на торжественном вечере и поздравил коллектив одного из крупнейших и ведущих предприятий республики с юбилеем. Он отметил, что главное достояние завода – люди, в течение десятилетий выполнявшие и выполняющие сложнейшие производственные задачи.</p>

<p>– Когда есть движение, когда есть результат, понимаешь, что мы не напрасно живем. Пообщавшись с вами, увидев ваши достижения, я заметил, как горят ваши глаза. От всей души благодарю вас за вашу достойную работу, за ваш огромный вклад в развитие нашей прекрасной республики, - сказал Глава Удмуртии.</p>

<p>Павел УФИМЦЕВ</p>
</div>

<div class='yandex-share'>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>

</div>
<div class='comments' id='comments'>
<h4>Комментарии</h4>
<div class='length'>нет комментарев</div>
<a class="reset dotted hidden" href="javascript:;" onclick="return bindComment(this)">Добавить комментарий</a>
<div class='not-signed'>
<h2>Написать комментарий</h2>
<p>
Можно войти через
<a class="toggle" href="javascript:;" onclick="$(this).parent().next().slideToggle().find(&quot;input#user_email&quot;).focus();return false;">аккаунт Удмуртской правды</a>
или соц. сети
</p>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup hidden" id="user_login_indirect" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="JB3dN+AlXHxkU6tKqkWGt5rZS8X7dZauTo+f1ZPX8OU=" /></div><div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>

<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

<p class='clear'>
Если вы не зарегистрированы на нашем сайте и у вас нет профиля в соц. сетях,
<a href="/users/sign_up">зарегистрируйтесь</a>
, это займёт пару секунд, после чего вы сможете оставить комментарий.
</p>
</div>

<div class='tree'>

</div>

</div>

</div>
<div class='aside'>
<div class='aside-faqs'>
<h3>
<a href="/faqs">Вопросы и ответы</a>
<a href="/faqs.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>21 июня</span>
<h5><a href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">О строительстве Республиканского реабилитационного центра для детей и подростков</a></h5>
<div class='info'>




</div>
<a class="tag-arrow" href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая</span>
<h5><a href="/faqs/v-razmere-60-protsentov-ot-zarabotka">В размере 60 процентов от заработка</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/v-razmere-60-protsentov-ot-zarabotka">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая</span>
<h5><a href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">Хочу узнать, откуда я родом и кто мой отец</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>27 апреля</span>
<h5><a href="/faqs/263"></a></h5>
<a class="tag-arrow" href="/faqs/263">ответ</a>
</div>

<div class='aright'>
<a href="/faqs/new">Задать вопрос</a>
</div>
</div>
<div class='aside-tags tags'>

</div>
<div class='aside-letters'>
<h3>
<a href="/letters">Час письма</a>
<a href="/letters.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-letter'>
<span class='tag-rect'>Любовь Ионова, Борис Решетников, Анна Кузнецова, Любовь Репина, Вероника Санникова, Мария Шелемова, пос. Кизнер</span>
<h5><a href="/letters/nasha-rabota-o-lyudyah-zabota">«Наша работа - о людях забота»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Юрий ПОЛУПУДНОВ, г. Самара</span>
<h5><a href="/letters/zaehal-k-drugu-v-akilovo">Заехал к другу в Акилово</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Светлана РОДИОНОВА, г. Сарапул</span>
<h5><a href="/letters/ne-nazyvayte-detmi-voyny">Не называйте «детьми войны»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Тимиргузяль Гафурова</span>
<h5><a href="/letters/prazdnichnyy-marshrut">Праздничный маршрут </a></h5>
</div>

<div class='aright'>
<a href="/letters/new">Написать письмо</a>
</div>
</div>
</div>


</div>
<div id='right'>
<div id='right-ads'>










<div class='aright'>
<a class="need_ad" href="/commercial">нужна реклама?</a>
</div>

</div>
<div id='galleries'>
<h3><a href="/galleries">Фотоальбомы</a></h3>
<div class='small-gallery'>
<a href="/galleries/otkrytie-zh-d-vokzala-v-glazove"><img alt="Открытие ж/д вокзала в Глазове" src="/cache/Gallery/298/thumb/3BhDPersxSg.jpg?1482228868" />
<h5>Открытие ж/д вокзала в Глазове</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/legkoatleticheskiy-probeg-pamyati-nadezhdy-kurchenko-v-glazove-2016"><img alt="Легкоатлетический пробег памяти Надежды Курченко в Глазове - 2016" src="/cache/Gallery/297/thumb/IMG_4353.jpg?1477212996" />
<h5>Легкоатлетический пробег памяти Надежды Курченко в Глазове - 2016</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/antiterroristicheskie-ucheniya-v-poselke-kizner"><img alt="Антитеррористические учения в поселке Кизнер" src="/cache/Gallery/296/thumb/IMG_4234.jpg?1477030371" />
<h5>Антитеррористические учения в поселке Кизнер</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/final-chempionata-udmurtii-po-motokrossu"><img alt="Финал Чемпионата Удмуртии по мотокроссу" src="/cache/Gallery/295/thumb/0_mediagal_54600_1.jpg?1473746000" />
<h5>Финал Чемпионата Удмуртии по мотокроссу</h5>
</a></div>

</div>

</div>
<div id='bottom-ad'>

</div>
</div>
<div id='footer'>
<div class='copy'>
© 2005 — 2016 редакция газеты «Удмуртская правда»
</div>
<div class='etc'>
<div class='legal'>
<div class='weather'>
<div class='ad-174x88' id='ad-11'>
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-djv2WbDvH08Y8I" class="gsInformer" style="width:210px;height:91px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/4508/" target="_blank">Погода в Ижевске</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/4508/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=djv2WbDvH08Y8I" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>

</div>
<dl class='founders'>
<dt>
Учредители:
</dt>
<dd>
Госсовет Удмуртской Республики
<br>
Правительство Удмуртской Республики
</dd>
</dl>
<div class='counters'>
<div class='ad-88x31' id='ad-8'>
<!-- Начало кода счетчика УралWeb -->
<script language="JavaScript" type="text/javascript">
<!--
  uralweb_d=document;
  uralweb_a='';
  uralweb_a+='&r='+escape(uralweb_d.referrer);
  uralweb_js=10;
//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
<!--
  uralweb_a+='&j='+navigator.javaEnabled();
  uralweb_js=11;
//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
<!--
  uralweb_s=screen;
  uralweb_a+='&s='+uralweb_s.width+'*'+uralweb_s.height;
  uralweb_a+='&d='+(uralweb_s.colorDepth?uralweb_s.colorDepth:uralweb_s.pixelDepth);
  uralweb_js=12;
//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
<!--
  uralweb_js=13;
//-->
</script>
<script language="JavaScript" type="text/javascript">
<!--
uralweb_d.write('<a href="http://www.uralweb.ru/rating/go/udmpravda">'+
'<img border="0" src="http://hc.uralweb.ru/hc/udmpravda?js='+
uralweb_js+'&rand='+Math.random()+uralweb_a+
'" width="88" height="31" alt="УралWeb"><'+'/a>');
//-->
</script>
<noscript>

<a href="http://www.uralweb.ru/rating/go/udmpravda">
<img border="0" src="http://hc.uralweb.ru/hc/udmpravda?js=0" width="88" height="31" alt="УралWeb"></a>

</noscript>
<!-- конец кода счетчика УралWeb -->
</div>
<div class='ad-88x31' id='ad-6'>
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1987139" target="_top">'+
'<img src="http://d2.c5.be.a1.top.mail.ru/counter?id=1987139;t=223;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1987139">
<img src="http://d2.c5.be.a1.top.mail.ru/counter?js=na;id=1987139;t=223" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
</div>
<div class='ad-88x31' id='ad-12'>
<div id="up-orphus-banner">
<script type="text/javascript" src="/orphus/orphus.js"></script>
<a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="121" height="21" /></a>
</div>
</div>
<div class='ad-88x31' id='ad-3'>
<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=983729&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/983729/2_1_FFFFFFFF_EFEFEFFF_0_uniques"
style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:983729,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter983729 = new Ya.Metrika({id:983729,
                    trackLinks:true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/983729" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div class='ad-88x31' id='ad-4'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class='ad-88x31' id='ad-7'>
<!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2340044"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2340044/">
<img src="http://counter.rambler.ru/top100.cnt?2340044" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->
</div>

</div>
<div class='terms'>
<a href="/disclaimer">Положение об использовании материалов сайта</a>
<br>
<a href="/privacy">Положение о конфиденциальности</a>
<br>
<a href="http://archive.udmpravda.ru/">Старая версия сайта</a>
<br>
<br>
Разработка сайта —
<a href="http://mittec.ru">mittec</a>
</div>
</div>
</div>

</div>
</body>
</html>
