<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<meta content='Глава Удмуртии принял участие в совещании по вопросам реализации приоритетного проекта «Безопасные и качественные дороги»' name='description'>
<meta content='Экономика, статья' name='keywords'>
<title>
Удмуртская правда
» Экономика » Глава Удмуртии принял участие в совещании по вопросам реализации приоритетного проекта «Безопасные и качественные дороги»
</title>
<link href="/assets/application-7312436a2977d40ea76a8101ea4a5a95.css" media="all" rel="stylesheet" />
<script src="/assets/application-f54bc1c7fdfb91f6fe978b3b5ff78bbd.js"></script>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="Kde5rYOBW9xXo/3zuwWzgXFr7pD4p2Mdo5ve6sF+i3A=" name="csrf-token" />
</head>
<body class='articles'>
<div class='floater'>
<ul class='menu'>
<li>
<a href="/">Главная</a>
</li>
<li>
<a href="/about">О газете</a>
</li>
<li>
<a href="/subscription">Подписка</a>
</li>
<li>
<a href="/contact">Контакты</a>
</li>
<li>
<a href="/news">Новости</a>
</li>
<li>
<a href="/commercial">Реклама</a>
</li>
<li>
<a href="/redactor">Колонка редактора</a>
</li>
<li>
<a class="dropdown" href="javascript:;" onclick="showMenuMore()">Ещё</a>
<ul>
<li><a class="active" href="/articles">Архив статей</a></li>
<li><a href="/documents">Документы</a></li>
<li><a href="/faqs">Вопросы и ответы</a></li>
<li><a href="/anticorruption">Противодействие коррупции</a></li>
</ul>
</li>
<div class="yandexform" onclick="return {type: 3, logo: 'rb', arrow: false, webopt: false, websearch: false, bg: '#F4F4F4', fg: '#000000', fontsize: 11, suggest: true, site_suggest: true, encoding: '', language: 'ru'}">
  <form action="/search" method="get"><input type="hidden" name="searchid" value="150577"/>
    <input name="text"/><input type="submit" value="Найти"/>
  </form>
</div>
<script type="text/javascript" src="http://site.yandex.net/load/form/1/form.js" charset="utf-8"></script>


</ul>
</div>

<div id='header'>
<!-- = link_to root_path do -->
<!-- %object{ :data => "/img/logo1.svg", :type => "image/svg+xml", :width => 220, :height => 67 } -->
<a href="/"><img alt="Логотип Удмуртской правды" src="/icon.png" /></a>
<a href="/"><img alt="Удмуртская правда" src="/img/logo34.png" /></a>

<div id='header-ads'>

</div>
<div class='userpanel'>
<span class='date'>8 декабря 2017</span>
<span class='user-links signed-out'>
<a class="poppable toggle" href="/users/sign_in" onclick="return showLoginPopup(this)">Войти</a>
или
<a class="poppable toggle" href="/users/sign_up" onclick="return showRegisterPopup(this)">зарегистрироваться</a>
<div class='register-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users" class="simple_form user-popup" id="user_register" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Kde5rYOBW9xXo/3zuwWzgXFr7pD4p2Mdo5ve6sF+i3A=" /></div><h3>Регистрация</h3>
<div class="input string optional user_name"><label class="string optional" for="user_name">ФИО</label><input class="string optional" id="user_name" maxlength="255" name="user[name]" size="255" type="text" /></div>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

<div class='login-popup popup popdown' style='display:none'>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup" id="user_login" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Kde5rYOBW9xXo/3zuwWzgXFr7pD4p2Mdo5ve6sF+i3A=" /></div><h3>Вход</h3>
<div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>
Можно войти через соц. сети
<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

</div>

</span>
<a class="need_ad" href="/commercial">Реклама на сайте</a>
</div>

</div>
<div id='wrapper'>
<div class='messages'>
</div>
<div id='content'>
<div class='path'>
<a href="/">Главная</a>
»
<a href="/rubrics/economics">Экономика</a>
»
<a class="last" href="/articles/glava-udmurtii-prinyal-uchastie-v-soveschanii-po-voprosam-realizatsii-prioritetnogo-proekta-bezopasnye-i-kachestvennye-dorogi">Глава Удмуртии принял участие в совещании по вопросам реализации приоритетного проекта «Безопасные и качественные дороги»</a>
</div>

<div class='article-show commentable-show'>
<h2><a href="/articles/glava-udmurtii-prinyal-uchastie-v-soveschanii-po-voprosam-realizatsii-prioritetnogo-proekta-bezopasnye-i-kachestvennye-dorogi">Глава Удмуртии принял участие в совещании по вопросам реализации приоритетного проекта «Безопасные и качественные дороги»</a></h2>
<div class='date'> 7 декабря</div>
<a class="count" href="/articles/glava-udmurtii-prinyal-uchastie-v-soveschanii-po-voprosam-realizatsii-prioritetnogo-proekta-bezopasnye-i-kachestvennye-dorogi#comments">0</a>
<div class='info'><p><strong>Глава Удмуртии Александр Бречалов 6 декабря находился в рабочей поездке в Москве, где в рамках мероприятий «Транспортной недели – 2017» принял участие в совещании по вопросам реализации приоритетного проекта «Безопасные и качественные дороги».
Рабочую встречу провёл Председатель Правительства Российской Федерации Дмитрий Медведев. Участники совещания обсудили итоги реализации федерального приоритетного проекта в регионах в нынешнем году, а также перспективы будущего года.</strong></p>
</div>
<div class='image-big'>
<img alt="%d0%91%d1%80%d0%b5%d1%87%d0%b0%d0%bb%d0%be%d0%b2 %d0%b2 %d0%9c%d0%be%d1%81%d0%ba%d0%b2%d0%b5 %d0%b4%d0%be%d1%80%d0%be%d0%b3%d0%b8" src="/cache/Article/18060/big/%D0%91%D1%80%D0%B5%D1%87%D0%B0%D0%BB%D0%BE%D0%B2_%D0%B2_%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5-%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8.jpg?1512656520" />
Глава Удмуртии принял участие в совещании по вопросам реализации приоритетного проекта «Безопасные и качественные дороги»
</div>
<div class='text'><p>«Этот проект – абсолютно универсальный, он объединяет огромное количество регионов, поскольку эта проблема носит общезначимый характер. &lt;…&gt; Состояние автодорог – это то, с чем любой человек сталкивается каждый день. Не помню ни одного случая, когда моё общение с людьми обходилось бы без жалоб на дороги. Я думаю, и коллеги-губернаторы почти каждый день с этим сталкиваются. Конечно, мы совместно с регионами работаем над улучшением дорог и улиц. Выделяем деньги, ремонтируем трассы, строим новые трассы. Учитывая важность проблемы, выделили эту тему в приоритетный проект «Безопасные и качественные дороги» и решили сначала сконцентрироваться на крупных городах, потому что там наиболее сложная ситуация», - сказал в своём вступительном слове Дмитрий Медведев.</p>

<p>По словам премьера, общий объём финансирования приоритетного проекта «Безопасные и качественные дороги» с учётом федеральных, региональных и муниципальных средств составил в этом году около 65 миллиардов рублей. В рамках проекта отремонтировано более 5 тыс. км дорог. В результате по итогам года уже более половины дорог и улиц городов-участников приведено в нормативное состояние, количество аварийно-опасных участков сокращено более чем на 40 процентов, если брать уровень прошлого года.</p>

<p>Напомним, что в Удмуртии на финансирование мероприятий по проекту «Безопасные и качественные дороги» направлено 1,8 миллиарда рублей. В частности, на ремонт автомобильных дорог федерального значения - 563 млн рублей, на дороги местного значения – 604,342 млн рублей, регионального значения - 645,658 млн рублей.
В итоге отремонтировано 146 км автодорог, для обеспечения безопасности дорожного движения установлены барьерное и тросовое ограждения общей протяжённостью 1,8 км, 1 светофорный объект, оборудовано освещение 9,5 км автомобильных трасс.</p>

<p>Как прокомментировал после совещания Глава региона Александр Бречалов, Удмуртия перевыполнила плановые показатели этого года: вместо запланированных 56 объектов введено после ремонта и проведения мероприятий по безопасности 68 объектов: 4 – федерального значения, 21 – регионального и 43 – местного. В первую очередь, это стало возможным благодаря полной перезагрузке работы Министерства транспорта и дорожного хозяйства УР и организаций региональной дорожной отрасли. За счёт повышения эффективности и сэкономленных при проведении торгов средств количество объектов–участников приоритетного проекта «Безопасные и качественные дороги» было увеличено.</p>

<p>Отметим, что результаты реализации проекта «Безопасные и качественные дороги» в Удмуртии положительно оценил и руководитель Росавтодора Роман Старовойт, который лично приезжал в наш регион, чтобы ознакомиться с ходом ремонтных работ.
Что касается планов на 2018 год, в планах пока обозначено 70 объектов регионального и местного значения. Также в предварительный перечень мероприятий по проекту «Безопасные и качественные дороги» вошли объекты Камбарки, Сарапула и Воткинска с условием 20-ти процентного дополнительного финансирования.</p>

<p>Фото – пресс-служба Правительства РФ
Пресс-служба Главы и Правительства УР</p>
</div>

<div class='yandex-share'>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug"></div>

</div>
<div class='comments' id='comments'>
<h4>Комментарии</h4>
<div class='length'>нет комментарев</div>
<a class="reset dotted hidden" href="javascript:;" onclick="return bindComment(this)">Добавить комментарий</a>
<div class='not-signed'>
<h2>Написать комментарий</h2>
<p>
Можно войти через
<a class="toggle" href="javascript:;" onclick="$(this).parent().next().slideToggle().find(&quot;input#user_email&quot;).focus();return false;">аккаунт Удмуртской правды</a>
или соц. сети
</p>
<form accept-charset="UTF-8" action="/users/sign_in" class="simple_form user-popup hidden" id="user_login_indirect" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="Kde5rYOBW9xXo/3zuwWzgXFr7pD4p2Mdo5ve6sF+i3A=" /></div><div class="input email optional user_email"><label class="email optional" for="user_email">E-mail</label><input class="string email optional" id="user_email" maxlength="255" name="user[email]" size="255" type="email" value="" /></div>
<div class="input password optional user_password"><label class="password optional" for="user_password">Пароль</label><input class="password optional" id="user_password" maxlength="128" name="user[password]" size="128" type="password" /></div>
<div class='buttons right'>
<input class="button button090b" name="commit" type="submit" value="Вперёд" />
</div>
</form>

<div class='oauth'>

<div class='icons'>
<a href="/users/auth/facebook"><img alt="Войти через Facebook" src="/images/social/facebook.png" title="Войти через Facebook" />
</a><a href="/users/auth/vkontakte"><img alt="Войти через Vkontakte" src="/images/social/vkontakte.png" title="Войти через Vkontakte" />
</a><a href="/users/auth/twitter"><img alt="Войти через Twitter" src="/images/social/twitter.png" title="Войти через Twitter" />
</a><a href="/users/auth/google"><img alt="Войти через Google" src="/images/social/google.png" title="Войти через Google" />
</a><a href="/users/auth/yandex"><img alt="Войти через Yandex" src="/images/social/yandex.png" title="Войти через Yandex" />
</a></div>
</div>

<p class='clear'>
Если вы не зарегистрированы на нашем сайте и у вас нет профиля в соц. сетях,
<a href="/users/sign_up">зарегистрируйтесь</a>
, это займёт пару секунд, после чего вы сможете оставить комментарий.
</p>
</div>

<div class='tree'>

</div>

</div>

</div>
<div class='aside'>
<div class='aside-news'>
<h3>
<a href="/rubrics/economics">Читать также</a>
</h3>
<div class='small-new'>
<h5><a href="/articles/obraschenie-glavy-goroda-sarapula-k-potentsialnym-investoram">Обращение Главы города Сарапула к потенциальным инвесторам</a></h5>
<div class='date'> 7 декабря</div>
<div class='info'>УВАЖАЕМЫЕ ИНВЕСТОРЫ!...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/nablyudatelnyy-sovet-fonda-razvitiya-monogorodov-odobril-zayavku-ur-na-sofinansirovanie-ob-ektov-v-sarapule">Наблюдательный совет Фонда развития моногородов одобрил заявку УР на софинансирование объектов в Сарапуле</a></h5>
<div class='date'> 6 декабря</div>
<div class='info'>Сегодня, 6 декабря, в Москве состоялось заседание наблюдательного совета некоммерческой организации «...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/profitsitnyy-byudzhet-i-bespretsedentnye-dotatsii"> Профицитный бюджет и беспрецедентные дотации.</a></h5>
<div class='date'> 4 декабря</div>
<div class='info'>Главный финансовый документ  будет готовиться по второму чтению
Перед рассмотрением проекта бюджета ...</div>
</div>

<div class='small-new'>
<h5><a href="/articles/novyy-pribor-ucheta-kak-ne-proschitatsya-v-udmurtii-uchastilis-sluchai-kogda-zamena-schetchika-privodit-potrebitelya-k-dopolnitelnym-rashodam">Новый прибор учета: как не просчитаться? В Удмуртии участились случаи, когда замена счетчика приводит потребителя к дополнительным расходам</a></h5>
<div class='date'>30 ноября</div>
<div class='info'>Неизвестные лица, представляющиеся сотрудниками некоего ООО со словом «энерго» в названии, ссылаются ...</div>
</div>


</div>
<div class='aside-faqs'>
<h3>
<a href="/faqs">Вопросы и ответы</a>
<a href="/faqs.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>21 июня 2016</span>
<h5><a href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">О строительстве Республиканского реабилитационного центра для детей и подростков</a></h5>
<div class='info'>




</div>
<a class="tag-arrow" href="/faqs/o-stroitelstve-respublikanskogo-reabilitatsionnogo-tsentra-dlya-detey-i-podrostkov">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/v-razmere-60-protsentov-ot-zarabotka">В размере 60 процентов от заработка</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/v-razmere-60-protsentov-ot-zarabotka">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>24 мая 2016</span>
<h5><a href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">Хочу узнать, откуда я родом и кто мой отец</a></h5>
<div class='info'></div>
<a class="tag-arrow" href="/faqs/hochu-uznat-otkuda-ya-rodom-i-kto-moy-otets">ответ</a>
</div>
<div class='small-faq'>
<span class='tag-rect'>вопрос</span>
<span class='date'>27 апреля 2016</span>
<h5><a href="/faqs/263"></a></h5>
<a class="tag-arrow" href="/faqs/263">ответ</a>
</div>

<div class='aright'>
<a href="/faqs/new">Задать вопрос</a>
</div>
</div>
<div class='aside-tags tags'>

</div>
<div class='aside-letters'>
<h3>
<a href="/letters">Час письма</a>
<a href="/letters.xml"><img alt="Rss" src="/img/rss.png" /></a>
</h3>
<div class='small-letter'>
<span class='tag-rect'>Любовь Ионова, Борис Решетников, Анна Кузнецова, Любовь Репина, Вероника Санникова, Мария Шелемова, пос. Кизнер</span>
<h5><a href="/letters/nasha-rabota-o-lyudyah-zabota">«Наша работа - о людях забота»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Юрий ПОЛУПУДНОВ, г. Самара</span>
<h5><a href="/letters/zaehal-k-drugu-v-akilovo">Заехал к другу в Акилово</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Светлана РОДИОНОВА, г. Сарапул</span>
<h5><a href="/letters/ne-nazyvayte-detmi-voyny">Не называйте «детьми войны»</a></h5>
</div>
<div class='small-letter'>
<span class='tag-rect'>Тимиргузяль Гафурова</span>
<h5><a href="/letters/prazdnichnyy-marshrut">Праздничный маршрут </a></h5>
</div>

<div class='aright'>
<a href="/letters/new">Написать письмо</a>
</div>
</div>
</div>


</div>
<div id='right'>
<div id='right-ads'>
<div class='ad-125x125' id='ad-115'>
<a href="http://kulakovamarathon.ru/" target="_blank"><img alt="Lizhi 125x250" src="/original/Ad/115/original/Lizhi_125x250.jpg?1509436949" /></a>
</div>

<div class='ad-125x125' id='ad-116'>
<a href="http://www.minsport18.udmurt.ru/news/3523/" target="_blank"><img alt="Iv logo 01 shevron 125x125" src="/original/Ad/116/original/IV_Logo-01_shevron_125x125.jpg?1509437120" /></a>
</div>









<div class='aright'>
<a class="need_ad" href="/commercial">нужна реклама?</a>
</div>

</div>
<div id='galleries'>
<h3><a href="/galleries">Фотоальбомы</a></h3>
<div class='small-gallery'>
<a href="/galleries/xxvi-respublikanskie-letnie-selskie-sportivnye-igry"><img alt="XXVI Республиканские летние сельские спортивные игры" src="/cache/Gallery/302/thumb/NIK_8498_(Large).jpg?1499285917" />
<h5>XXVI Республиканские летние сельские спортивные игры</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/gerber-2017"><img alt="Гербер 2017" src="/cache/Gallery/301/thumb/NIK_0035_(Large).jpg?1497804000" />
<h5>Гербер 2017</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/match-kubok-pokoleniya-2017"><img alt="Матч «Кубок Поколения-2017»" src="/cache/Gallery/300/thumb/IMG_7854.jpg?1485077031" />
<h5>Матч «Кубок Поколения-2017»</h5>
</a></div>
<div class='small-gallery'>
<a href="/galleries/politseyskiy-ded-moroz-v-poninskom-detskom-dome"><img alt="&quot;Полицейский Дед Мороз&quot; в Понинском детском доме" src="/cache/Gallery/299/thumb/IMG_7095.jpg?1482923952" />
<h5>&quot;Полицейский Дед Мороз&quot; в Понинском детском доме</h5>
</a></div>

</div>

</div>
<div id='bottom-ad'>

</div>
</div>
<div id='footer'>
<div class='copy'>
© 2005 — 2017 редакция газеты «Удмуртская правда»
</div>
<div class='etc'>
<div class='legal'>
<div class='weather'>
<div class='ad-174x88' id='ad-11'>
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-djv2WbDvH08Y8I" class="gsInformer" style="width:210px;height:91px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/4508/" target="_blank">Погода в Ижевске</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/4508/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=djv2WbDvH08Y8I" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>

</div>
<dl class='founders'>
<dt>
Учредители:
</dt>
<dd>
Госсовет Удмуртской Республики
<br>
Правительство Удмуртской Республики
</dd>
</dl>
<div class='counters'>
<div class='ad-88x31' id='ad-6'>
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=1987139" target="_top">'+
'<img src="http://d2.c5.be.a1.top.mail.ru/counter?id=1987139;t=223;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
<noscript><a target="_top" href="http://top.mail.ru/jump?from=1987139">
<img src="http://d2.c5.be.a1.top.mail.ru/counter?js=na;id=1987139;t=223" 
height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
</div>

</div>
<div class='terms'>
<a href="/disclaimer">Положение об использовании материалов сайта</a>
<br>
<a href="/privacy">Положение о конфиденциальности</a>
<br>
<a href="http://archive.udmpravda.ru/">Старая версия сайта</a>
<br>
<br>
Разработка сайта —
<a href="http://mittec.ru">mittec</a>
</div>
</div>
</div>

</div>
</body>
</html>
